汇点PC使用说明

上海汇点网络科技有限公司汇点 6.0版
一、快速入门
1.1 系统安装、登录及退出
1. 运行环境
软件环境要求：汇点期权金融终端软件运行环境为中文Windows系统，运行在Windows 7及以上版本的操作系统。
硬件环境要求：CPU ：2.5 GHz或以上配置
内存：4G或以上配置
硬盘：安装硬盘不小于1G空间。

2. 系统安装
系统安装时，双击安装文件，启动安装程序，按照提示逐步安装即可，如下图：

图1-1-0

3. 登录界面
双击《汇点股票期权交易系统》快捷图标，即弹出客户端登录界面。
■单行情登录
点击下方【仅看行情】按钮，可进入客户端行情界面。点击上侧【设置】 按钮，在【服务器列表】标签栏中选择相对最快的行情站点，【行情账号密码】标签栏中可【保存】行情账号和密码。

图1-1-1

图1-1-2
■行情交易一体化登录
启动程序后显示交易登录界面，选择交易帐号类型、填写交易帐号、交易密码信息（个别券商还需输入动态口令或者通讯密码）后，单击【交易登录】按钮，即可同时进入客户端交易和行情界面。

图1-1-3

4. 系统退出
第一种方式：直接点击软件界面右上角关闭图标即可。
第二种方式：点击【系统】中的退出系统即可：

图1-1-4


一、快速入门
1.2 系统界面
《汇点财富－股票期权专业投资系统》客户端的工作界面由系统页面、快速功能按钮、工具栏、状态栏、主窗口以及信息窗口组成。

图1-1-5

1. 系统页面
系统页面的位于行情主窗口上端。系统页面有：【T型报价】、【自选行情】、【自定义页面】、【波特率指数】、【期权策略】、【全部行情】,每个系统页面下分别对应有若干子页面。

2. 快速功能按钮
在系统界面的右上端，有5个功能按钮：【提问】、【交易】、【行情板块】、【弹窗工具】、【系统】。
【提问】点击后启动浏览器并进入汇点期权客服帮助FAQ页面。
【交易】下拉框提供期权或股票的交易系统登录及【交易设置】菜单。
【行情板块】点击后下拉框展示市场或品种类别的名称及相应的子选项。
【弹窗工具】下拉框提供【弹出式下单面板】、【债券参数设置】、【期权筛选】、【期权卖方分析】、【期权定价计算】、【期权统计】、【培训视频】、【预警设置】、【预警列表】、【选股工具】十个子选项。
【系统】下拉框提供【设置】、【工具】、【页面】、【板块设置】、【帮助】、【打印】、【我的目录】、【升级记录】、【退出系统】的菜单和选项。

3. 工具栏
显示在系统界面上部，包括【主功能图标按钮】和【动态图标按钮】，不同的窗口下伴随不同的动态图标按钮。工具栏具有提示伴侣特性。

4. 状态栏
位于系统界面的下方，分为四个部分：【指数栏】、【滚动资讯区】、【系统图标栏】、【时间显示区】。
【指数栏】－－上证指数(000001)、深证成指（399001）、科创50（000688）的现价、涨跌额、涨跌幅度、成交金额。双击指数栏，既可切换到对应指数的分时图画面（若已打开组合窗口，将替代原窗口显示内容）。
【滚动资讯栏】－－右侧条块区域内显示汇点财富（或证券公司）的系统公告。
【系统图标区】－－位于画面下方右侧，有【行情连接】、【交易登录】这2个图标，点击图标后可以打开对应的功能界面。
鼠标悬浮在图标上可以显示当前客户端行情站点信息及交易登录状态，如下图

图1-1-6

5. 主窗口
显示在系统界面中间，用于行情浏览和分析的界面，分为单窗口和组合窗口。
● 单窗口：系统默认的行情分析画面，如K线图、分时图，为单窗口。如下图。

图1-1-8

● 组合窗口：指多个窗口的组合，各窗口中的内容包括K线图、分时图、行情报价以及新闻资讯的组合。如下图为多窗口组合画面。

图1-1-9

6. 信息窗口
位于价格走势窗口右侧，含当前品种的买卖挂单价格、最新价、高开低收价格、成交量、成交明细信息。当前品种为股票期权时，还有股票期权的基本信息和特征值等信息。

图1-1-10

7. 新功能提示

客户端上侧功能栏中有【新功能】按钮，可点击显示新功能介绍。

图1-2-5

点击按钮，就会弹出新功能的介绍页面。

图1-2-6

8. 多屏显示

针对多屏显示用户，可通过工具栏的 [image] 功能更方便显示。

图1-2-7


二、报价画面
2.1 股票期权

1. 期权T型报价

系统页面的“T型报价”为汇点财富提供的专业期权报价方式。【T型报价】子页面下有〖行情〗、〖指标〗、〖风险〗、〖信息〗4个标签页面。

调入某一股票期权标的物（证券品种）的期权合约报价列表，首先需要选择期权标的名称和合约月份（注：合约月份后括号内有股票期权的剩余到期天数）：

图2-1-1

之后期权T型报价主窗口内就会显示该标的物对应月份的期权合约报价列表：中间一列是行权价，左边是看涨期权合约（认购）行情，右边是看跌期权合约（认沽）行情。T型报价可通过右键选择中间对称和左对齐方式显示，默认是中间对称。

中间对称

图2-1-2

左对齐

图2-1-3

在报价列表上方会显示标的物的最新价格、涨跌信息。

图2-1-4

〖行情〗页面

行情报价列表中显示的是股票期权合约的基本信息。

图2-1-5

〖指标〗页面

指标报价列表中显示有：股票期权合约的特征值信息（时间价值、内在价值、历史波动率、隐含波动率、真实杠杆率、杠杆比率、溢价率）。

图2-1-6

〖风险〗页面

指标报价列表中显示有：股票期权合约的特征值信息（vega、theta、rho、gamma、delta）。

图2-1-7

〖信息〗页面

指标报价列表中显示有：股票期权合约的静态信息（预估保证金、行权价格、合约单位、行权方式、行权终止日、期权到期日、合约代码）

图2-1-8

合约持仓提醒

如合约有持仓，在登录期权交易后，会在行权价一列中，出现有红色、或绿色、或白色的长形小方块，这是持仓提醒标识线。

红色：表示有买入开仓的持仓（权利仓）；

绿色：表示有买出开仓的持仓（义务仓）；

白色：表示既有买入开仓、又有买出开仓的持仓（权利仓、义务仓都有）。

图2-1-9

2. 期权行情报表

【期权行情报表】页面，提供全月份的期权合约报价。

图2-1-10

3. 股票期权行情

【股票期权行情】子页面下有〖期权行情〗、〖期权特征值〗2个标签页面。

〖期权行情〗页面

期权行情页面默认显示的是所有股票期权合约的行情报价列表，通过点击切换页面下方的分类标签还可选择查看上证所或深交所认购期权合约、认沽期权合约。

图2-1-11

〖期权特征值〗页面

期权特征值页面含股票期权合约特征值信息（Delta等希腊字母、隐含波动率、历史波动率、内在价值、时间价值、溢价率、杠杆比率、真实杠杆率）。

图2-1-12

4. 正股关联

【正股关联】页面的主窗口为4窗口组合页面，便于对应查看股票期权标的物与对应的期权合约的行情走势情况。

左下侧窗口：股票期权标的物的报价列表。

其右侧窗口：当前股票期权合约或标的物（通过双击期权合约或标的物所在行选中）的价格走势画面。

上侧窗口：与当前标的物关联的股票期权合约报价列表，有〖期权行情〗、〖期权特征值〗2个标签页面，该窗口下边条也有认证、或认沽的分类标签。

右侧窗口：当前股票期权或标的物的交易信息窗口。

图2-1-13

正股与T型报价中标的关联

【正股关联】页面中，标的股票与T型报价的合约可联动显示。双击左下框中的标的股票，上方T型报价中就会显示以该股票为标的物的对应合约。

5. 波动率指数

【波动率指数】包含当月、下月、下季、隔季、综合的认购和认沽的、以及全部合约的综合指数，共11个指数，是对相应范围的期权合约的波动率指数按照一定的加权综合计算得出的，有助于帮忙用户判断期权合约走势。

图2-1-15

6. 招招赢

【招招赢】是汇点期权一体化交易平台，是给入门级的用户可以根据自己对某个标的股票的趋势判断，在【招招赢】平台选择相应的趋势策略，通过鼠标拖拽的方式调整标的股票的压力、支撑线以及时间区间，【招招赢】平台会快速自动地筛选出符合用户判断的期权合约，对每一组合约进行损益分析、并画出相应的损益图。

用户选择值得投资的期权合约后，在【招招赢】平台进行实现组合一键下单，并在平台左下区域显示相应的组合持仓，以及实时计算相应的盈亏。对组合持仓可以进行相应的管理，并实现一键平仓。

【招招赢】使用户更加容易理解期权，更好、更方便地交易期权。

图2-1-16

7. 期权策略

【期权策略】为期权策略组合下单的系统页面。集中展示了期权交易策略组合（单一策略、牛市策略、熊市策略、垂直套利、水平套利、跨式套利、蝶式套利、条带式、套保策略、期现套利策略）具体内容及其说明、交易分析图形及说明（包括盈亏平衡点，最大盈利值及区间、概率，最大亏损值及区间、概率），并提供一键下单入口及策略组合成交后的持仓信息展示及管理功能。

图2-1-17


二、报价画面
2.2 证券市场

【全部行情】系统页面下有3个证券市场相关子页面：【沪深股票】、【板块监测】和【主力增仓榜】。

1. 沪深股票

【沪深股票】子页面下有〖行情报价〗、〖主力监控〗、〖财务报表〗3个标签页面。

〖行情报价〗页面

行情报价列表中显示的是沪深股票的基本报价信息。点击报价表下侧的分类标签可以显示证券分类板块的报价列表。

图2-2-1

〖主力监测〗页面

主力监测页面提供实时的股票主力买卖数据，包括：

当日主力买卖数据：当日主力流入比、大单买卖比、特大单买卖比；

历史主力统计数据：最近5日、10日、两月的净买入数据，连续增仓天数；

DDE决策指标：DDX、DDY、DDZ指标数值。

图2-2-2

〖财务报表〗页面

财务报表页面显示有个股的基本财务数据。

图2-2-3

2. 板块检测

【板块监测】页面为多窗口组合页面，显示按行业、地域、主题分类的股票板块指数、及其成份个股的报价列表、主力资金、价格走势图和成交情况。

页面主窗口上半部分为股票板块报价列表；主窗口下半部分中，左侧为当前股票板块（通过双击板块报价行选中）的成份个股报价列表，右侧为当前股票板块或当前个股（通过双击个股报价行选中）的价格走势画面。页面最右侧为股票板块的交易信息窗口。

【板块监测】页面下有〖板块指数〗、〖主力监控〗2个标签页面。其中：

〖板块指数〗页面

股票板块指数的报价列表默认按〖涨幅%〗的降序排列；板块成份个股报价表中含个股主力资金数据，个股默认按〖主力流入%〗的降序排列。

图2-2-4

〖主力监测〗页面

股票板块的主力监测页面提供各类股票板块的主力实时买卖数据，包括：

历史主力统计数据：最近5日、10日、两月的净买入数据，连续增仓天数；

股票板块报价列表默认按按〖主力流入%〗的降序排列。

图2-2-5

3. 主力增仓榜

【主力增仓榜】页面显示沪深股票主力资金、大单统计等实时数据。股票默认按〖主力流入%〗的降序排列。

图2-2-6


二、报价画面
2.3 自选行情

【自选行情】界面可以加入自选各类品种或者合约，自选时可选择放在“我的自选”或“条件选股”中，在【自选】界面可以随意切换“我的自选”页面和“条件选股”页面。

图2-3-1


二、报价画面
2.4 我的页面

对于进行个性化设置的页面可以通过【系统】—【页面】—【另存页面】，对其命名保存，保存后在【自定义页面】下的子页面进行显示。

图2-4-1


三、分时图画面
3.1 股票期权分时走势

在【T型报价】页面中，双击某期权合约报价所在行，就会调入该合约的分时走势画面。

在【期权行情报表】或【股票期权行情】页面中，双击期权合约报价列表中的某一期权合约，就会调入该合约的分时走势画面。

在【正股关联】页面中，双击主窗口右下侧的期权合约报价列表中的某一期权合约，就会在当前页面调入该合约的分时图或K线图，可通过回车键或工具栏按钮来回切换。

登录期权交易后，在股票期权分时图上，如合约有持仓，则会出现黄色虚线的“持仓线”，是此合约买入持仓（权利）或者卖出持仓（义务）平均成本价，另有显示持仓盈亏金额。

图3-1-1


三、分时图画面
3.2 历史回忆

“历史回忆”是指在分时图上显示当前品种最多近10个交易日内的分时走势图形。利用键盘上的【向下】键可按时间近远顺序逐日添加，利用【向上】键则逐日回退。

下图为某一期权合约的分时历史回忆走势画面。

图3-2-1


三、分时图画面
3.3 叠加商品

1. 叠加品种

在分时走势（或K线图）画面，点击【叠加品种】按键或在右键菜单中选择【叠加品种】，可以叠加其它品种的走势图形，以作对比查看。

图3-3-1

2. 删除叠加品种

在分时走势（或K线图）画面，点击【叠加品种】按键或在右键菜单中选择【删除叠加品种】，可以将叠加的其它品种的走势图形去除。

图3-3-2


三、分时图画面
3.4 快捷调入指标

在分时走势画面的右下方有一个【选择指标】标签，展开后点击其中的指标名称可供用户快捷调入技术指标。

图3-4-1


三、分时图画面
3.5 持仓线

登录期权交易后，在股票期权分时图上，如合约有持仓，则会出现黄色虚线的“持仓线”，是此合约买入持仓（权利）或者卖出持仓（义务）平均成本价，另有显示持仓盈亏金额。

图3-5-1


四、K线图画面
4.1 股票期权K线图

在【T型报价】页面中，双击某期权合约报价所在行，在调入该合约的分时走势图后，再通过回车键或工具栏按钮切换至K线图画面。

在【期权行情】页面中，双击主窗口左侧期权合约报价列表中的某一期权合约，主窗口右侧就会对应显示该期权合约的分时图或K线图，可通过回车键或工具栏按钮来回切换。

在【正股关联】页面中，双击主窗口右下侧的期权合约报价列表中的某一期权合约，就会在当前页面调入该合约的分时图或K线图，可通过回车键或工具栏按钮来回切换。

登录期权交易后，在股票期权K线图上，如合约有持仓，则会出现黄色虚线的“持仓线”，是此合约买入持仓（权利）或者卖出持仓（义务）平均成本价，另有显示持仓盈亏金额。

图4-1-1


四、K线图画面
4.2 变换指标

变换指标图形，可以选择以下操作方法中的一种：

在K线图上右击鼠标，选择【技术指标】选项中展开的指标；

图4-2-1

当选中的指标不适用于当前周期时，系统会提示切换周期。


四、K线图画面
4.3 调整指标参数

调整指标参数，可以选择以下操作方法中的一种：

 在指标线上右击鼠标，在右键菜单中选择【调整参数】选项，在弹出的【调整参数】对话框中修改参数。

图4-3-1

在指标线所在的图形空白处上右击鼠标，在右键菜单中选择【调整指标参数】选项，在弹出对话框中修改参数。

图4-3-2


四、K线图画面
4.4 叠加/删除均线

在技术分析画面空白处点击鼠标右键，在右键菜单中选择【叠加/删除均线】选项可显示或隐藏K线上的均线图形。

图4-4-1


四、K线图画面
4.5 主图类型

在技术分析画面空白处点击鼠标右键，在右键菜单中展开【主图类型】选项，可以选择K线（空心阳线）、K线（实心阳线）、美国线、收盘线、收盘战线、宝塔线的K 线形态。

图4-5-1


四、K线图画面
4.6 主图坐标

在技术分析画面空白处点击鼠标右键，在右键菜单中展开【主图类型】选项，可以选择普通坐标、等比坐标、等分坐标、百分比坐标、对比坐标、黄金分割坐标。

图4-6-1


四、K线图画面
4.7 变换周期

变换K线图主图上的分析周期，可以选择以下操作方法中的一种：

K线图右键菜单选择【分析周期】的展开选项，选择不同的分析周期；

图4-7-1

【工具栏】中，选择不同的分析周期图标按钮。

图4-7-2


四、K线图画面
4.8 任意周期设置

工具条上的Y周期，为任意分钟周期。在Y字上点击右键即可进入自定义周期设置界面。

也可以点击〖系统〗—〖设置〗—〖个性设置〗选项后，会出现系统设置界面，在【操作】页的【其它】选项卡中的自定义周期分钟中，设置相应的数值,点击确定即可。

图4-8-1


四、K线图画面
4.9 五彩K线

五彩K线是依照一定规则将普通K线标成多种不同的颜色，以突出显示某种K线形态。当选中某一五彩K线模式后，系统自动在K线图上将属于该模式的K线标识出来 。

调入五彩K线可在K线图上直接右击鼠标，选择其中的五彩K线，并展开选择某一种彩K线模式，即可将当前K线图变换成此种K线模式。

图4-9-1


四、K线图画面
4.10 除权状态

系统的技术分析画面可以进行自动除权、复权处理。除权时考虑送股、配股和分红对股价的影响，使技术指标分析更准确、更完整。

除权、复权处理可选择在技术分析画面右键菜单中选择【除权状态】的展开选项。

图4-10-1


四、K线图画面
4.11 改变画面组合

在技术分析画面右键菜单中选择【画面组合】的展开选项，可改变画面中的技术指标图形的数量，然后调入不同的技术指标。下图为5图组合画面示例。

图4-11-1


四、K线图画面
4.12 保存多组指标参数

将调整后的组合画面的页面定格在所要保存的状态，选择【系统】-【页面】-【另存页面】，输入页面名称后，点击确定后即将该组合画面的页面保存下来。

图4-12-1


四、K线图画面
4.13 区间统计

当需要分析某期权合约在一段时间内的数据，可在其K线图画面上，点击鼠标右键，在弹出菜单中选择【区间统计】选项。

图4-13-1


四、K线图画面
4.14 画线工具

1. 画线

汇点财富系统提供仿AutoCAD式的画线功能，支持趋势线、线段、直线、百分比线、黄金分割线、波段线、线性回归、线性回归带、回归信道、周期线、费波拉契线、阻速线、甘氏线、箭头标记、文字标记、抛物线等画线工具，画完线后可以方便地调整画线位置及角度。放大缩小画面不会对画线产生影响。画线永久记忆，除非用户强制删除。

I、操作方式

在K线图右键菜单中选择【画线工具】选项或选择【工具栏】中【画线工具】，在出现的画线工具框中选择画线类型，直接在K线图上拖动鼠标画线；

图4-14-1

2. 删除画线

点击删除最近一次操作。若想删除指定的线，单击目标线后再点击“删除画线”图标。


四、K线图画面
4.15 变换画面

将股票期权合约当前显示画面变换到其它画面，可以选择以下操作方法中的一种：

 在需要变换的画面上右击鼠标，展开右键菜单中的【变换画面】选项，选择需要变换的界面即可。

图4-15-1

单击需要变换的画面，在【工具栏】可点击“分时图”或“K线图（走势图）”等画面

图4-15-2

单击需要变换的画面，按下“Enter回车”键，可切换到分时图和k线图


四、K线图画面
4.16 持仓线

登录期权交易后，在股票期权K线图上，如合约有持仓，则会出现黄色虚线的“持仓线”，是此合约买入持仓（权利）或者卖出持仓（义务）平均成本价，另有持仓盈亏金额。

图4-16-1


四、K线图画面
4.17 PCR指标

期权的PCR指标是认沽期权和认购期权的成交量或持仓量的比值，是进行期权交易的重要参考指标。作为成交量的PCR指标，它衡量了过去某段时间不同类型合约的成交活跃程度；作为持仓量的PCR指标，它衡量了过去某段时间不同类型合约的持仓力量。

图4-17-1


五、信息窗口
5.1 信息窗口说明

通过点击信息窗口下侧的【分笔】、【期权】、【委托】、【快鼠】标签，可对应切换至股票期权状态及分笔成交信息窗口、合约特征值信息窗口、快捷交易窗口。


五、信息窗口
5.2 状态及分笔信息

股票期权合约的【分笔】信息窗口分为上、中、下3个并列的竖条状区域。

上部区域是挂单和成交信息，分别是：

A、 期权合约的挂单、成交信息：包含买卖五档、最新价、涨幅、开高低收价格、仓位、成交量等信息。
B、 标的证券的最新价和涨跌幅信息。
C、 期权合约的特征指标信息：平衡点、溢价率、隐含波动率、杠杆率。

图5-2-1

中间区域是合约交易状态及合约提示信息。

下部区域为分笔成交明细。

1. 状态及提示信息

中间区域的 “状态”为市场状态：开市、闭市、连续交易、波动性中断、临时停牌等。“提示”为合约属性：新挂、存续、摘牌、合约调整。

图5-2-2

2. 分笔成交信息

下部区域显示当前股票期权合约的即时分笔成交信息

图5-2-3

3. 调入成交金额

将当前股票期权合约的成交明细调出在主窗口显示，如下图

图5-2-4

调入方式可以选择以下操作方法中的一种：
方法一：双击信息窗口下面部分的成交明细，即可将其放大到主窗口中。
方法二：在分时图画面上，在工具栏中选择 （成交明细）按钮，可在主窗口调入成交明细。
方法三：在【工具栏】选择【成交明细】按键，可在主窗口调入成交明细。


五、信息窗口
5.3 特征值信息窗口

显示当前股票期权合约的基本信息及特征值信息。特征值包括：内在价值、时间价值、溢价率、杠杆比例、合约单位、历史波动率、Delta、Gamma、Rho、Theta、Vega。

图5-3-1


五、信息窗口
5.4 快捷交易窗口

为当前股票期权合约的快捷交易界面（该快捷交易窗口称之为“闪电精灵”）。

图5-4-1


五、信息窗口
5.5 快鼠交易窗口

为当前股票期权合约的高级交易界面，提高点价下单及扫单功能。

图5-5-1


五、信息窗口
5.6 隐藏/显示信息窗口

分别点击信息窗口左上角的“向右箭头” [image] 或“向左箭头” [image] ，可隐藏或显示右侧信息栏。


五、信息窗口
5.7 股票特殊信息窗口

股票品种的信息窗口下端显示有一条功能标签，分别点击后可切换显示不同信息。页面主画面不同，其功能标签不完全相同。

个股K线图中功能换取区的功能标签为【笔、板、势、财、筹、龙、资、鼠】

图5-7-1

个股分时图中功能换取区的标签为【笔、价、板、势、财、龙、资、鼠】；

图5-7-2

标签名称为功能切换区窗口显示信息的缩写，分别表示：
【笔】：分笔成交明细（双击可得到全屏图）；
【价】：价量分布图（当日各成交价上的总成交量或主力多空双方对比）；
【势】：分时走势图；
【板】：板块类别；
【财】：财务状况（股本、收益等统计，可以直观看到财务的雄劣）；
【筹】：筹码分布图（筹码的数量和价格分布，当前价位的获利盘或套牢盘的多少）；
进入筹码分布图状态后，显示若干根水平线，线条的高度代表价格，线条长度代表持仓筹码在这一价位的比例。随着十字光标的移动，线条长短会变化，表示不同时间的持仓成本分布状况。
【龙】：主力虎龙榜（机构、大户、中户、散户这四类人群的成交金额和比例，查看主动性的买盘多还是主动性的抛盘多，发现主力动向）；
【资】：盘中资金监控（机构、大户、中户、散户这四类人群的分类成交净额、分类占总成交比值；根据主力买卖动向决定买入与卖出）。
【鼠】：用于当前普通证券品种交易的快捷窗口，称其为“快鼠下单”。
各标签对应窗口显示信息如下。

1. 分笔成交明细

图5-7-3

2. 价量分布图

图5-7-4

3. 板块分类

图5-7-5

4. 分时走势图

图5-7-6

5. 财务统计

图5-7-7

6. 筹码分布图

图5-7-8

7. 主力龙虎榜

图5-7-9

8. 盘中资金监控

图5-7-10

9. 快鼠下单

在证券品种的分时图或K线图画面中，点击信息窗口中的【鼠】标签，可调出显示证券“快鼠下单”界面。

图5-7-11

进入此下单界面前，需先登录普通证券交易或融资融券交易。如未登录，则点击【鼠】画面中的【证券登录】或者【两融登录】按钮 [image] ，进行相应交易系统的登录操作。


六、F10资料画面

按键盘上的【F10】键或【工具栏】中的【F10】键，可调入查看当前合约、品种的资料信息。

图6-1-1


七、投资工具
7.1 期权定价计算

1. 功能说明

利用期权定价计算模型工具，可对某一股票期权合约在当前价格情况下的理论价格和特征值进行计算。特征值包括历史波动率、内在价值、时间价值、Delta、Gamma、Rho、Theta、Vega、隐含波动率。图示如下。

图7-1-1

2. 使用说明

1、选择期权
点击选择期权按钮，选择某一期权合约

图7-1-2

2、填写信息
根据需要在其余底色为白色的空格处修改。（灰色空格是不可改写部分，为期权基础信息或计算得出的数据）。
计算模型可选择“B-S模型”或者“二叉树模型”。

图7-1-3

3、开始计算
点击开始计算按钮，会在界面上计算出该期权合约在当前价格情况下的理论价格和特征值。


七、投资工具
7.2 期权卖方分析

1. 功能说明

利用期权卖方分析工具，可分析以“某一特定价格”卖出某一期权合约时，在三种情景下（标的物价格波动正常、波动剧烈、波动趋平）的盈亏值以及相应的出现概率。
此“某一特定价格”填写在工具界面的“拟卖出价格”空格处。工具界面如下。

图7-2-1

2. 使用说明

1、选择期权合约
选择标的物
在工具界面左上角的【期权标的下拉框】中选择某一个标的物。

图7-2-2

在【期权列表】方框内就会显示该标的物关联的所有期权合约。

选择期权合约
（i）可以按期权到期时间、以及期权类别对期权合约进行筛选。

图7-2-3

（ii）也可不做筛选，直接在【期权列表】方框中直接点击选中某一期权合约。 选择某一期权合约后，右侧的期权基本信息区域会显示该期权合约的基本信息。
2、填写信息
填写“拟卖出价格”，并根据需要在其余底色为白色的空格处修改。（灰色空格是不可改写部分，为期权基础信息或计算得出的数据）。
3、参数设定
点击参数设定按钮，在弹出的【设置】对话框内，可设置三种情景的波动率参数。以及需要模拟的标的物价格变动档位及每档的变动大小。

图7-2-4

设置项如下：
 价格变动设置
（i） 【价格变动百分比为XX%】：XX是按标的物当前价格进行向上几档或向下几档浮动的百分比。
（ii） 【选择当前价格及上下XX档价格进行分析】：在标的物当前价格基础上，上下分别作XX档价格情况分析。
 波动率设置
（i） 【波动率趋平—比正常波动率低：XX%】：假设标的物价格波动比正常波动小，波动率较之正常波动小了百分之XX。
（ii） 【波动率加剧—比正常波动率高：XX%】：假设标的物价格波动比正常波动大，波动率较之正常波动大了百分之XX。

4、计算结果
点击计算后，会计算出该期权合约的部分特征值；和三种情景下的标的物不同价格下的盈亏数据，以及出现的概率。

图7-2-5

盈亏数值之后的括号内显示的是此盈亏数值出现的概率


七、投资工具
7.3 期权筛选器

1. 功能说明

利用期权筛选器，可按到期月份、看涨、看跌、标的物、活跃度、价值等条件筛选出符合条件的期权合约，并存储到指定的板块。

图7-3-1

2. 使用说明

1、设置条件
可勾选或填写到期月份、看涨、看跌、标的物、活跃度、价值等条件。
2、选择储存板块
选择筛选结果存储的板块。
3、执行筛选
执行筛选后，筛选结果会存储到指定板块。到指定板块查看结果即可。


七、投资工具
7.4 期权统计

利用期权统计工具，可以查看指定月份范围内的认购或认沽期权合约的成交量、成交额、净买量、持仓量、仓差、隐含波动率、最痛点位的综合统计数据。

图7-4-1


八、股票期权下单
8.1 登录交易系统

1. 交易入口一

在汇点财富系统界面右上角的【交易】下拉框中选择【股票期权交易】，即可调出股票期权登录界面：

图8-1-1

在交易站点列表中选择对应的交易后台，并选择账号类别，输入客户号或资金账号、交易密码（个别券商要求验证通讯密码），然后点击【确定】。
提示：
<1>输入客户号后，如需避免以后登录时的重复输入可将“记住客户账号”选项打勾。
<2>输入交易密码时，为防止恶意软件盗取密码，请点击 [image] 输入，小键盘支持字符输入。
<3>一旦点击“确定”按钮，表明已了解并接受了免责条款。
<4>点击“交易登录”按钮后，进入交易界面前，如出现信息提示确认框，仔细阅读并知晓信息后，可点击“确认”按钮。

2. 交易入口二

点击股票期权合约的信息窗口下方的【委托】标签，再点击窗口中显示的【委托登录】按钮，也会调出交易系统登录界面。登录后，会在信息窗口出现交易下单界面，该快捷交易窗口称之为“闪电精灵”。

图8-1-2

对于证券或期货品种，也可在信息窗口中调出对应类型的交易小窗口。让用户在不影响看盘的情况下，进行快捷的下单操作，提高交易效率。

3. 交易入口三

点击股票期权合约的信息窗口下方的【快鼠】标签，再点击窗口中显示的【期权登录】按钮，也会调出期权交易系统登录界面。登录后，会在信息窗口出现快鼠下单界面。

图8-1-3


八、股票期权下单
8.2 交易界面

成功登录股票期权交易系统后，将出现以下的界面，界面下方白色区域为交易界面。

图8-2-1

<1>点击【关闭】按钮 可退出交易系统。
<2>点击【浮出】按钮 可使交易窗口浮出显示，如下图：

图8-2-2

提示：交易窗口浮出显示时，在标题栏上按住鼠标左键拖动，可移动交易窗口；在边框上按住鼠标左键，光标会变成上下或左右箭头形状，拖动可调整交易窗口大小。
<3>点击【最小化】按钮可隐藏交易窗口，需调出时可点击展开汇点财富右上角的 下拉框，点击“股票期权交易”项即可。
<4>点击 “锁定”按钮可锁定交易窗口，锁定时交易是处于登录状态的，可以触发止损止盈，锁定后需先输入交易密码才能再进行操作。
<5>点击 “刷新”按钮可刷新当前信息窗口列表。
<6>交易窗口右上方用红色文字标示交易环境类别。
<7>合约代码输入框右边标示了合约名称。
<8>交易界面的下单区域默认隐藏着五档委托行情，可点击向右小箭头 显示五档委托行情。

图8-2-3

如不需要显示则点击向左小箭头 ，隐藏五档委托行情；再点击向右小箭头可再次显示。

图8-2-4


八、股票期权下单
8.3 闪电下单

“闪电下单”界面提供“开仓、平仓”可选项、“买入、卖出”按钮、“备兑”交易，涵盖了期权的全部下单方式。

图8-3-1

1. 开仓

开仓步骤如下：
<1>选择合约
（与闪电下单一样，有以下3种方式）
a.在行情窗口的报价画面中选择相应的合约，或在分时图、K线图中切换到相应的合约，交易界面的合约输入框中会自动关联对应的合约。
b.连续3次点击合约输入框后面的 按钮，按次序先选择标的证券、再选择标的月份合约、最后选择期权合约。

图8-3-2

图8-3-3

图8-3-4

c.可手动在合约框输入合约代码，如代码为10000004的期权合约，在合约代码框输入10000004即可。
<2>选择操作
 选择操作类别：开仓、平仓。
 自动净仓
当被勾上时，系统为“自动净仓”的下单模式。并会提示以下信息（自动净仓的含义注释）

图8-3-5

备兑业务
当 被勾上时：
 备兑：将执行“备兑开仓”指令（需要100%现券担保，卖出开仓认购期权时）；
注：①备兑开仓前，需要先锁定对应数量的标的券（通过交易界面的锁定解锁模块操作），再可开仓。
② 备兑开仓只能用于认购合约的卖出开仓。
<3>选择或输入数量。有以下3种方式：(数量默认的是该品种的默认张数)
a.点击数量输入框上的+ -按钮 按钮(+向上增加，-向下减少)。
b.点击数量输入框，会弹出快捷数量键盘，可点击其中1个数字，系统会自动填入框中。

图8-3-6

点击快捷数量键盘上的 设置按钮，可对键盘上的数字进行修改。

图8-3-7

c. 点击数量输入框，直接输入相应的数量。
提示：点击 按钮，可查询当前合约的单笔委托最大可开仓数量。
<4>选择或输入价格。
 选择价格
点击价格输入框，选择某一种限价或市价。

图8-3-8

限价委托且价格为“对手价”时，买入以卖一价下单，卖出以买一价下单。
限价委托且价格为“最新价”时，买入卖出都以最新价下单。
限价委托且价格为“挂单价”时，买入以买一价下单，卖出以卖一价下单。
限价委托且价格为“涨停价”时，买入卖出都以涨停价下单。
限价委托且价格为“跌停价”时，买入卖出都以跌停价下单。
价格为“市价剩余转限价”时，投资者无须设定价格，仅按照当时市场上可执行的最优报价成交（最优价为买一或卖一价）。市价订单未成交部分转限价（按成交价格申报）。
价格为“市价剩余撤销”时，投资者无须设定价格，仅按照当时市场上可执行的最优报价成交（最优价为买一或卖一价）。市价订单未成交部分自动撤销。
价格为“全部成交或撤销”时，执行“立即全部成交否则自动撤销”指令。
FOK（Fill or Kill)
当 被勾上时，下单时执行“立即全部成交否则自动撤销”指令（只能以限价或市价申报，不参与集合竞价）。
 输入价格
a.点击价格输入框，直接输入相应的指定价。
b.点击价格输入框上的 + -按钮(+向上增加，-向下减少)，在对手价格的基础上调整价格。
 选择委托五档行情
点击右方五档行情上的挂单价格，委托价格会立刻变动为该价格。

图8-3-9

<5>预设止损止盈
点击“止损止盈”设置按钮 ，可预设合约开仓的止损止盈条件（设置项的说明，同“止损止盈”章节）。
注：预设止损止盈，是指针对当前选中合约，在开仓前预先设置止损止盈条件，设置的条件，必须要等合约开仓成交后，才会被加载到此笔持仓上。
<6>点击“买入”或“卖出”按钮即可下单。
<7>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>如不希望下单时出现确认提示对话框，可在F8参数设置的〖公共〗选项页中勾选“下单无需确认”选项。
<2>点击“复位”按钮 ，可将交易界面的操作恢复为开仓，数量恢复为默认数量，价格恢复为对手价。
注意：在“参数设置”中的“期权”栏目设置中，如勾选了“启用自动拆单”功能 ，下单委托时则会按自动拆单设置发出委托，并在“当日委托”栏目中的拆单信息可暂停剩余部分委托；

2. 平仓

平仓步骤如下：
<1>在交易界面右侧找到“持仓/分笔”模块。

图8-3-10

<2>双击或者单击“持仓/分笔”或者“分笔/持仓”列表中需要平仓的持仓条目

图8-3-11

图8-3-12

<3>双击后，下单界面的“开平”会自动选择“平仓”，并只亮显可以操作的买入或者卖出按钮，直接点击亮显按钮即可平仓。
如：对于买开的仓位，双击该条持仓后，自动选择“平仓”、亮显“卖出”按钮；对于卖开的仓位，双击该条持仓后，自动选择“平仓”、亮显“买入”按钮。
单击则不支持以上自动模式。

图8-3-13

<4>单击选择好待平仓的持仓后，执行平仓时，有以下3种方式供选择。
a. 直接点击持仓栏目上面的【平仓1张】或者【平仓N张】按钮（N的数量为全部持仓数量），平仓相应数量持仓。
b. 在交易模块中选择平仓、填写数量及价格(默认是对手价)，点击“买入”或“卖出”按钮即可下单。
<5>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>点击“买入”或“卖出”按钮下单前，可以修改数量、报价方式及价格。
<2>如果发出委托时处于非交易时段，报单会被交易所拒绝。


八、股票期权下单
8.4 买入下单

1. 界面说明

“买入下单”有“买开、卖平”两个下单按键，为只做权利仓的投资者提供专门界面。

图8-4-1

2. 买开

买开步骤如下：
<1>选择合约（有以下3种方式）
a.在行情窗口的报价画面中选择相应的合约，或在分时图、K线图中切换到相应的合约，交易界面的合约输入框中会自动关联对应的合约。
b.连续3次点击合约输入框后面的 按钮，按次序先选择标的证券、再选择标的月份合约、最后选择期权合约。
c.可手动在合约框输入合约代码，如代码为10000004的期权合约，在合约代码框输入10000004即可。
<2>选择或输入数量
有以下3种方式：(数量默认的是该品种的默认张数)
a.点击数量输入框上的+ -按钮 按钮(+向上增加，-向下减少)。
b.点击数量框后面的1个快捷数量 ；或者点击数量输入框，会弹出快捷数量键盘，可点击其中1个数字，系统会自动填入框中。

图8-4-2

点击快捷数量键盘上的 设置按钮，可对键盘上的数字进行修改。

图8-4-3

c. 点击数量输入框，直接输入相应的数量。
提示：点击 按钮，可查询当前合约的单笔委托最大可买开、可卖平数量。

图8-4-4

<3>选择或输入价格。
 选择价格
点击价格输入框，在下拉框选择某一种限价或市价。
FOK（Fill or Kill)
当 被勾上时，下单时执行“立即全部成交否则自动撤销”指令（只能以限价或市价申报，不参与集合竞价）。
 输入价格
a.点击价格输入框，直接输入相应的指定价。
b.点击价格输入框上的 + -按钮(+向上增加，-向下减少)，在对手价格的基础上调整价格。
 选择委托五档行情
点击右方五档行情上的挂单价格，委托价格会立刻变动为该价格。
<4>预设止损止盈。
点击“止损止盈”设置按钮 ，可预设合约开仓时的止损止盈条件（具体参见之后的“止损止盈”章节）。
注：预设止损止盈，是指针对当前选中合约，在开仓前预先设置止损止盈条件，设置的条件，必须要等合约开仓成交后，才会被加载到此笔持仓上。
<5>点击“买开”按钮，进行买入开仓委托操作。
<6>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>如不希望下单时出现确认提示对话框，可在F8参数设置的〖公共〗选项页中勾选“下单无需确认”选项。
<2>点击“复位”按钮 ，可将交易界面的操作恢复为开仓，数量恢复为默认数量，价格恢复为对手价。
注意：在“参数设置”中的“期权”栏目设置中，如勾选了“启用自动拆单”功能 ，下单委托时则会按自动拆单设置发出委托，并在“当日委托”栏目中的拆单信息可暂停剩余部分委托（拆单信息功能请参考9.13.5章节）；

3. 卖平

卖平步骤如下：
<1>在交易界面右侧找到“持仓/分笔”模块。

图8-4-5

<2>双击或者单击“持仓/分笔”或“分笔/持仓”列表中需要平仓的“买开”持仓条目。

图8-4-6

图8-4-7

<3>双击买开的仓位后，下单界面只亮显可以操作的“卖平”按钮，直接点击亮显按钮即可卖出平仓。

图8-4-8

单击则不支持以上自动模式。
<4>单击选择好待卖平的持仓后，直接点击“卖平”按钮，进行相应平仓委托操作。
<5>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>点击“买开”或“卖平”按钮下单前，可以修改数量、报价方式及价格。
<2>如果发出委托时处于非交易时段，报单会被交易所拒绝。


八、股票期权下单
8.5 卖出下单

1. 界面说明

针对一些机构投资者，会频繁使用卖出开仓功能，专门增加卖出下单功能。

图8-5-1

2. 卖开

卖开步骤如下：
<1>选择合约（有以下3种方式）
a.在行情窗口的报价画面中选择相应的合约，或在分时图、K线图中切换到相应的合约，交易界面的合约输入框中会自动关联对应的合约。
b.连续3次点击合约输入框后面的 按钮，按次序先选择标的证券、再选择标的月份合约、最后选择期权合约。
c.可手动在合约框输入合约代码，如代码为10000004的期权合约，在合约代码框输入10000004即可。
<2>选择或输入数量
有以下3种方式：(数量默认的是该品种的默认张数)
a.点击数量输入框上的+ -按钮 按钮(+向上增加，-向下减少)。
b.点击数量框后面的1个快捷数量或者点击数量输入框，会弹出快捷数量键盘，可点击其中1个数字，系统会自动填入框中。

图8-5-2

点击快捷数量键盘上的 设置按钮，可对键盘上的数字进行修改。

图8-5-3

c. 点击数量输入框，直接输入相应的数量。
提示：点击 按钮，可查询当前合约的单笔委托最大可卖开、可买平数量。

图8-5-4

<3>选择或输入价格。
 选择价格
点击价格输入框，在下拉框选择某一种限价或市价。
FOK（Fill or Kill)
当 被勾上时，下单时执行“立即全部成交否则自动撤销”指令（只能以限价或市价申报，不参与集合竞价）。
 输入价格
a.点击价格输入框，直接输入相应的指定价。
b.点击价格输入框上的 + -按钮(+向上增加，-向下减少)，在对手价格的基础上调整价格。
 选择委托五档行情
点击右方五档行情上的挂单价格，委托价格会立刻变动为该价格。
<4>预设止损止盈。
点击“止损止盈”设置按钮 ，可预设合约开仓时的止损止盈条件（具体参见之后的“止损止盈”章节）。
注：预设止损止盈，是指针对当前选中合约，在开仓前预先设置止损止盈条件，设置的条件，必须要等合约开仓成交后，才会被加载到此笔持仓上。
<5>点击“买开”按钮，进行买入开仓委托操作。
<6>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>如不希望下单时出现确认提示对话框，可在F8参数设置的〖公共〗选项页中勾选“下单无需确认”选项。
<2>点击“复位”按钮 ，可将交易界面的操作恢复为开仓，数量恢复为默认数量，价格恢复为对手价。
注意：在“参数设置”中的“期权”栏目设置中，如勾选了“启用自动拆单”功能 ，下单委托时则会按自动拆单设置发出委托，并在“当日委托”栏目中的拆单信息可暂停剩余部分委托（拆单信息功能请参考9.13.5章节）；

3. 买平

买平步骤如下：
<1>在交易界面右侧找到“持仓/分笔”模块。

图8-5-5

<2>双击或者单击“持仓/分笔”列表中需要平仓的“卖开”持仓条目。

图8-5-6

<3>双击卖开的仓位后，下单界面只亮显可以操作的“买平”按钮，直接点击亮显按钮即可买入平仓。

图8-5-7

单击则不支持以上自动模式。
<4>单击选择好待买平的持仓后，直接点击“买平”按钮，进行相应平仓委托操作。
<5>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>点击“卖开”或“买平”按钮下单前，可以修改数量、报价方式及价格。
<2>如果发出委托时处于非交易时段，报单会被交易所拒绝。


八、股票期权下单
8.6 三键下单

1. 界面说明

“三键下单”具有“买开、卖开、平仓”三个下单的按键。

图8-6-1

“平仓”按钮会根据当前选定的持仓的买卖属性而自动变换。
A、当在持仓中选定的合约是买开仓的，平仓按钮会变换为卖平。

图8-6-2

B、当在持仓中选定的合约是卖开仓的，平仓按钮会变换为买平。

图8-6-3

2. 开仓

<1>选择合约
（与闪电下单一样，有以下3种方式）
a.在行情窗口的报价画面中选择相应的合约，或在分时图、K线图中切换到相应的合约，交易界面的合约输入框中会自动关联对应的合约。
b.连续3次点击合约输入框后面的 按钮，按次序先选择标的证券、再选择标的月份合约、最后选择期权合约。
c.可手动在合约框输入合约代码，如代码为10000004的期权合约，在合约代码框输入10000004即可。
<2>选择或输入数量
有以下3种方式：(数量默认的是该品种的默认张数)
a.点击数量输入框上的+ -按钮 按钮(+向上增加，-向下减少)。
b. 点击数量框后面的1个快捷数量 ；或者点击数量输入框，会弹出快捷数量键盘，可点击其中1个数字，系统会自动填入框中。

图8-6-4

点击快捷数量键盘上的 设置按钮，可对键盘上的数字进行修改。

图8-6-5

c. 点击数量输入框，直接输入相应的数量。
提示：点击 按钮，可查询当前合约的单笔委托最大可开仓、可平仓数量。

图8-6-6

<3>选择或输入价格。
 选择价格
点击价格输入框，选择某一种限价或市价。
FOK（Fill or Kill)
当 被勾上时，下单时执行“立即全部成交否则自动撤销”指令（只能以限价或市价申报，不参与集合竞价）。
 输入价格
a.点击价格输入框，直接输入相应的指定价。
b.点击价格输入框上的 + -按钮(+向上增加，-向下减少)，在对手价格的基础上调整价格。
 选择委托五档行情
点击右方五档行情上的挂单价格，委托价格会立刻变动为该价格。
<4>预设止损止盈。
点击“止损止盈”设置按钮 ，可预设合约开仓时的止损止盈条件（具体参见之后的“止损止盈”章节）。
注：预设止损止盈，是指针对当前选中合约，在开仓前预先设置止损止盈条件，设置的条件，必须要等合约开仓成交后，才会被加载到此笔持仓上。
<5>点击买开或者卖开按钮，进行相应开仓委托操作。
<6>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>如不希望下单时出现确认提示对话框，可在F8参数设置的〖公共〗选项页中勾选“下单无需确认”选项。
<2>点击“复位”按钮 ，可将交易界面的操作恢复为开仓，数量恢复为默认数量，价格恢复为对手价。
注意：在“参数设置”中的“期权”栏目设置中，如勾选了“启用自动拆单”功能 ，下单委托时则会按自动拆单设置发出委托，并在“当日委托”栏目中的拆单信息可暂停剩余部分委托；

3. 平仓

平仓步骤如下：
<1>在交易界面右侧找到“持仓/分笔”模块。

图8-6-7

<2>双击或者单击“持仓/分笔”或“分笔/持仓”列表中需要平仓的持仓条目。

图8-6-8

图8-6-9

<3>双击后，下单界面只亮显可以操作的“买平”或“卖平”按钮，直接点击亮显按钮即可平仓。
如：对于卖开的仓位，双击该条持仓后，自动亮显“买平”按钮；对于买开的仓位，双击该条持仓后，自动亮显“卖平”按钮。

图8-6-10

单击则不支持以上自动模式。
<4>单击选择好待平仓的持仓后，执行平仓时，有以下3种方式供选择。
a. 直接点击【平仓1张】或者【平仓N张】（N的数量为全部持仓数量），平仓相应数量持仓
b. 在持仓中选中合约后，平仓按钮会相应变为对应的买平或卖平；直接点击买平或卖平按钮，进行相应平仓委托操作。
<5>如有确认下单的提示对话框出现，点击“是”。
提示：
<1>点击“买入”或“卖出”按钮下单前，可以修改数量、报价方式及价格。
<2>如果发出委托时处于非交易时段，报单会被交易所拒绝。


八、股票期权下单
8.7 键盘下单

键盘下单为日内高频交易用户，通过键盘即可实现期权的快速买卖交易。

图8-7-1

1. 键盘下单设置

在期权交易界面点击[参数设置]，点击[期权]模块，在左侧列表中点击[键盘下单]即可进行键盘下单设置。

图8-7-2

<添加>添加新的快捷键。
<删除>删除选中的快捷键。
<快捷键>设置快捷键的键位。添加快捷设置后，光标放置该区域，点出想要设置的键盘下单键。
<买卖>设置买卖方向。
<开平>设置开、平仓或自动净仓功能（自动为自动净仓：是指该品种保持单向持仓，如果有反向开仓，则自动平仓，若反向开仓数大于持仓数，则先自动平仓，多余部分再反向自动开仓）。
<价格>设置委托价格方式，可以选择最新价、对手价或者挂单价。
<超价>选择下单时超几个价位发出委托。
<备兑>只支持选择非备兑委托。
<动作>设置键盘下单的动作：
1) 无：选择无时，则点击设置该动作的按键后不进行任何操作。
2) 发出报单（带确认）：点击下单按键发出报单时，会弹出确认下单框。
3) 发出报单（不带确认）：点击下单按键直接发出报单委托。
4) 增下单倍数：点击本设置的按键时，按照设置的单位倍数增加下单的数量，最小倍数为1。
5) 减下单倍数：点击本设置的按键时，按照设置的单位倍数减少下单的数量，最小倍数为1。
6) 撤最近一条可撤委托：点击设置该动作的按键则会迅速撤销最近一条可撤委托。
7) 撤所有可撤委托：点击设置该动作的按键则会撤销所有可撤委托。
8) 认购认估切换：点击本设置的按键时，切换当前选定的行权价认购与认购合约
9) 合约月份切换：点击设置该动作的按键则会切换合约月份
10) 行权价变大切换：点击设置该动作的按键则会变大当前选定的行权价
11) 行权价变小切换：点击设置该动作的按键则会变小当前选定的行权价
具体设置步骤：
1) 点击“添加”按钮并在快捷键列表框中点击想要设置的键盘键。
2) 在买卖列表中设置买卖方向、在开平列表中设置开、平仓或自动净仓。
3) 在价格列表中设置对应的下单价格类型、在超价列表中设置超价价位（默认超价为0）。
4) 在备兑列表中设置备兑、非备兑。
5) 在动作列表中设置下单的动作，下单的对应动作有发出报单（带确认）、发出报单（不带确认）。
6) 在动作列表中设置撤委托的动作，撤委托动作有撤最近一条可撤委托、撤所有可撤委托。
7) 在动作列表中设置增减下单倍数的动作，增减下单倍数的动作有增下单倍数、减下单倍数。

2. 键盘下单使用

 有2种开启方式
 在键盘上按“Ctrl+X”可以呼出或者关闭键盘下单。

图8-7-3

 在交易界面中，点击“键盘下单”菜单，也可呼出键盘下单。

图8-7-4

调出键盘下单框后，选中想要下单的合约，并在键盘上按已设置的下单快捷键即可进行快捷买卖开平操作，在键盘上按设置好的撤单快捷键可进行快捷撤单，在键盘上按设置好的增减下单倍数快捷键可进行快速的增减下单数量操作。
键盘下单界面中委托栏显示最近的一条委托，持仓栏显示该合约的持仓情况。


八、股票期权下单
8.8 闪电精下单

点击信息窗口右下角的【委托】标签，可进入“闪电精灵”交易界面。此窗口有“闪电下单”、“三键下单”两种视窗模式。

1. 闪电下单

提供“闪电下单”界面模式，提供买卖开平下单和撤单操作，并有超买超卖功能、净仓功能、预设止损止盈功能。

图8-8-1

图8-8-2

2. 三键下单

提供“三键下单”界面模式，可进行买开、卖开、平仓（此按钮根据持仓合约的买卖属性，会自动切换为买平或卖平）下单、撤单的快捷交易，也可预设自动止损止盈。

图8-8-3

图8-8-4

3. 合约全撤

点击“合约全撤”选项，可立即对委托列表内的所有未成交合约，做撤单委托操作。

图8-8-5


八、股票期权下单
8.9 点价下单

在报价表上左键单击合约买价、卖价，或者在五档挂单上点击挂单价，会弹出买开、卖开、买平和卖平四个按钮，选择其中一个适合的按钮后即可下单。

图8-9-1

图8-9-2


八、股票期权下单
8.10 快鼠下单

在信息窗口的快鼠交易界面上，也可进行期权的点价和扫单操作。

图8-10-1

1. 买卖切换

界面上有四个按钮 ，用于切换期权买卖类型：买开，卖平、卖开、买平。

2. 虚拟价

在快鼠界面的五档挂单的买一价、卖一价之间，显示有一个价格，称之为：虚拟价。
 在“买”状态时，虚拟价为买一价“加”1个最小价位（50ETF期权为0.0001）；
 在“卖”状态时，虚拟价为卖一价“减”1个最小价位（50ETF期权为0.0001）；
 如果买一与卖一差价只有1个价位时，虚拟价则不显示。
虚拟价可直接用作点价模式或者扫单模式时的委托价。
买：

图8-10-2

卖：

图8-10-3

3. 点价模式

点价，指的是在快鼠下单界面上双击某一五档挂单价时，以该价格下单。下单数量则是数量输入框的值。
选择“点价”模式时，界面上的挂单量的颜色有区别：能马上成交的价格边上的委量背景为深红色（买）或深蓝色（卖），不能成交的为淡红色（买）或淡蓝色（卖）。如图所示。

图8-10-4

 委托数量
（1）查最大可买卖
 四个按钮切换时，会自动做一次最大可委托数量的查询。

图8-10-5

当框为最大买开时，鼠标移到框上时，浮出窗口显示以哪个价格查的最大买开。

图8-10-6

（2）委托数量的快捷输入
 委托数量有三个固定比例的按钮、一个下拉按钮，下拉框中可以选择多种比例。  点击四个比例按钮后，直接按比例以100%取整填入下单数量编辑框。

图8-10-7

注：数量单位，股票期权是“张”。
（3）鼠标移动到五档挂单量上，右边的“挂单”字段上会自动显示买入数量或卖出数量。

图8-10-8

 委托价格
鼠标移动到五档挂单量上，同时在系统红框中的五档挂单价，就是点价的委托价。
 点价下单
对鼠标选中的该行，做双击操作，就会相应的下单委托（系统默认设置有下单提示，如无需提示直接下单，则需在参数设置中取消）。

4. 扫单模式

扫单是指将“系统L形红框”选定的对手方的五档挂单，以选定的价格，促成立即成交。点击选中“扫单” 后，系统会弹出特别提示。

图8-10-9

选择“扫单”模式时，界面上的挂单量的颜色有区别：能马上成交的价格边上的委量背景为深红色（买）或深蓝色（卖），不能成交的为白色。如图所示。

图8-10-10

 委托数量
选择扫单模式时，鼠标移动到五档挂单量上，“系统L形红框”会把要扫的单框起来，右边的“挂单”字段上会自动显示扫单的委托数量。同时，上面委托数量框，会自动填写为“合适的”委托数量。
注：针对“合适的委托数量”的特别提示
1. 可买可卖数量比扫单总量少时，取少的数量下单。
2. 扫单查可开时，用第五档价格查可开。

图8-10-11

 委托价格
鼠标移动到五档挂单量上，在同一水平行的五档挂单价，就是扫单的委托价。
 扫单下单
对鼠标选中的该行，做双击操作，就会发出相应的下单委托。

5. 查看未成交

用点价模式或者扫单模式下单后，当前品种当日的每笔未成交单的委托数量（可撤数量），会在对应的委托价格后的“挂单”列中显示（红色为买；蓝色为卖）。
在“挂单”列的最上面和最下面的格子内，分别显示“卖出的未成交总量”（卖挂单总量，蓝色）和“买入的未成交总量”（买挂单总量，红色）。

6. 撤单

点击“挂单”列未成交数量后面的“关闭”X按钮，会对该委托数量的委托单做撤单。

图8-10-12

图8-10-13

7. 拖动改价

用鼠标按住“挂单”列未成交数量，拖动到其它五档挂单价所在行，可以“改单”：撤销被拖动前的这笔委托，重新以拖动后的价格、数量，按同一买卖方向委托。

图8-10-14

拖动后的“改单”提示框：

图8-10-15

8. 刷新

点击快鼠界面上的“刷新”按钮，可以对当日委托、当日成交、持仓进行刷新。


九、股票期权交易
9.1 当日委托

1. 查看当日委托

当日委托列表，可通过以下2个界面查看：  左侧菜单列表的“当日委托”模块的“委托/可撤”列表。

图9-1-1

“交易”模块中的“委托/可撤”列表。

图9-1-2

将“委托/可撤”竖条状外框，置为“委托”状态，可查看当日全部委托列表。

图9-1-3

将“可撤/委托”竖条状外框，置为“可撤”状态，可查看当日委托但未成交（允许撤单）列表。

图9-1-4

2. 撤单

将“可撤/委托”竖条状外框置为“可撤”状态，选中可撤销的委托，点击列表上方的“撤单”按钮；或者在右键菜单中选择“撤单”选项；或者双击“可撤”列表中的可撤委托--可做撤单委托。

3. 全部撤单

在“当日委托”列表中，点击鼠标右键，选择“全部撤单”选项，或者点击列表上方的“全部撤单”按钮，可撤销全部可以撤销的委托。

4. 买全撤

在“当日委托”列表中，点击鼠标右键，选择“买全撤”选项，可撤销全部买入开仓的未成交委托单。

图9-1-5

5. 卖全撤

在“当日委托”列表中，点击鼠标右键，选择“卖全撤”选项，可撤销全部卖出开仓的未成交委托单。

图9-1-6

6. 筛选

在当日委托界面的右上方有个“筛选” 按钮，点击筛选按钮后，各列信息旁边出现“小三角” ，展开下拉框，选择某一条件，过滤展示符合条件信息。
如需取消筛选功能，点击右上方“取消筛选” 按钮展示全部信息。

图9-1-7

7. 委托改价

在可撤列表中，点击未成交委托的委托价格，委托数量，可以进行修改；价格或数量修改后，系统撤出原价或原量委托，并按新填的价格或者数量发出新的一笔委托；如果部分成交的委托单，则修改未成交部分委托。
改价委托功能，支持的市场类型包括：期权、期货、黄金。
注意：修改价格或数量后，光标移至其它区域，则为确认修改。如果设置了下单无需确认，则直接撤消原委托单、自动发出修改了价格或数量的委托单。
例如，修改委托价格：

图9-1-8

图9-1-9

再例如，修改委托数量：

图9-1-10

图9-1-11

8. 拆单信息

在当日委托列表上方，有个 “拆单信息” 按钮，可对拆单做控制。

图9-1-12

首先点击按钮，跳出“自动拆单”信息对话框。

图9-1-13

点击“停止拆单”按钮，可停止所有已拆单未下委托的合约。

图9-1-14

点击“确定”后退出拆单信息面板。
点击“清空”可清空面板中的拆单信息。

9. 编辑表头

在委托列表的表头上点击右键弹出编辑表头选项，可对委托列表显示的内容进行编辑。

图9-1-15

10. 批量撤单

在可撤列表中当存在多个可撤合约时，可点击委托列表上方的批量撤单按钮，

图9-1-16

点击批量撤单后可在弹框中选择需要撤单的合约，点击确认即可发出撤单委托。

图9-1-17


九、股票期权交易
9.2 当日成交

点击左侧菜单列表中的“当日成交”模块，可查看当日下单且已成交列表。

图9-2-1

点击右上方 “筛选” 按钮，各列信息旁边出现“小三角” ，展开下拉框，选择某一条件，过滤展示符合条件信息。
如需取消筛选功能，点击右上方“取消筛选” 按钮，展示全部信息。

1. 汇总

可对今日成交按照成交明细，按合约汇总，按委托汇总。

图9-2-2

2. 编辑表头

在当日成交表头右键弹出编辑表头功能，可对表头进行编辑，显示需要的条目。

图9-2-3

3. 导出文件

在当日成交的列表上右键选择导出选项，可把当日成交的数据导出到文件中。


九、股票期权交易
9.3 持仓

在左侧菜单列表中的“持仓”模块、或者“交易”模块中的“持仓”列表中，可分别按“持仓”（按合约汇总）或“分笔”（按每笔成交）查看持仓列表。

1. 查看持仓

将“持仓/分笔”竖条状按钮置为“持仓”状态，可查看合约的持仓列表，以及每条持仓合约的delta，gamma等希腊字母数据。
注：持仓中的希腊字母值，为“单位数值*持仓数量“计算而得。

图9-3-1

2. 查看分笔

将“分笔/持仓”竖条状按钮置为“分笔”状态，可查看每一笔成交的合约信息，包括止损止盈条件信息。

图9-3-2

3. 快捷平仓

在持仓列表中选中某合约后，按钮上的数量会按相应比例计算并显示出具体数值。

图9-3-3

图9-3-4

直接点击【平仓1张】或者【平仓N张】（N的数量为全部持仓数量），可平仓相应数量持仓。
注：
1）平仓委托价可在“参数设置-期权-快捷平仓时使用XX价”中设置（系统默认设置为对手价下单）。
2）下单在执行的过程中，可能因遇到下单失败、撤单失败、没有买卖盘（涨停或跌停）、交易所收市等异常状况而结束。如遇此情况，请仔细查看错误提示。

4. 止损止盈设置

在“持仓”列表中选中某一个合约，点击“止损止盈”按钮，可对该合约的全部数量的持仓单设置止损止盈。在“分笔”列表中选中某一笔持仓，点击“止损止盈”按钮，可对合约的该笔成交单设置止损止盈（具体操作，参见之后的“止损止盈”章节）。
设置后的止损止盈条件，会显示在“止损止盈”列中。

图9-3-5

5. 快捷反手

在持仓列表中选中某合约，直接点击【快捷反手】首先可以平仓所选合约全部数量，再反方向开仓相应数量的合约。

图9-3-6

点击【快捷反手】按钮后的提示，示例如下。

图9-3-7

6. 全撤单

在持仓列表上面有个“全撤单”按钮，可对未成交委托全部撤单。

图9-3-8

7. 持仓汇总

在持仓列表可查询合约的持仓、可用、市值、浮动盈亏、保证金、特征值等数据的汇总。

图9-3-9

图9-3-10

8. 持仓筛选

点击持仓界面右上方 “筛选” 按钮，各列信息旁边出现“小三角”，展开下拉框，选择某一条件，过滤展示符合条件信息。
如需取消筛选功能，点击右上方“取消筛选” 按钮，展示全部信息。

图9-3-11

9. 批量平仓

点击批量平仓功能可对持仓中的合约进行批量平仓。

图9-3-12

图9-3-13

批量平仓时可选择默认价格为对手价、挂单价、市价等，点击下单后即可发出委托。
因沪深两市市价不一致，设置为默认市价时需要对沪深两市分别设置默认市价，点击默认市价设置。

图9-3-14

10. 编辑表头

在持仓表头右键点击，可对持仓的表头进行编辑。

图9-3-15

图9-3-16

可对已选项的表头进行删除，对可选项的表头进行添加，并可点击上移和下移按钮调整表头的顺序。点击恢复默认值，可恢复初始设置。


九、股票期权交易
9.4 篮子委托

1. 列表展示

使用普通委托，策略组合，追价委托，拆单委托时，点击F12菜单可在篮子下单中查看已委托数据。

图9-4-1

注：篮子委托中的数据只会保存在本地客户端，不会同步到其他的客户端。

2. 撤单

策略组合下单未成交时，可通过全撤按钮进行撤单。

图9-4-2

3. 取消拆单

策略组合下单时，使用拆单发出委托未完成全部拆单时，可通过取消拆单按钮取消拆单策略。

图9-4-3


九、股票期权交易
9.5 锁定解锁

在交易时段，投资者可以先将已持有的标的证券（含当日买入，仅限标的证券）作为备兑开仓的保证金，由交易所进行锁定（当日有效），再进行备兑开仓的下单操作。对备兑持仓进行平仓后，可再解锁释放被锁定的合约标的。
在“锁定解锁”模块中，可查询证券持仓的最大可锁定数量，以最大可解锁数量，并执行指定数量持仓的锁定或解锁操作。 备兑证券持仓内为标的证券的可锁定数量、已锁定数量（部分柜台不显示）。
锁定委托列表内为锁定委托或解锁委托的委托列表。

图9-5-1


九、股票期权交易
9.6 查询

点击左侧菜单列表中的“查询”，可查询资金情况及历史成交、委托、交割等情况。
注：接入不同交易柜台的客户端，查询项目会有差异。此处仅举例介绍几个常见的查询项目。

1. 资金状况

可查看当前总资产、现金资产、可用资金、浮动盈亏、已占用保证金等资金情况。例如：

图9-6-1

2. 历史结算单

可查询某一指定日期内的结算单信息。例如：

图9-6-2

3. 历史委托

可查询某一指定历史时期内的委托下单信息。例如：

图9-6-3

4. 历史成交

可查询某一指定历史时期内的历史成交情况。例如：

图9-6-4

5. 历史行权指派

可查询以往某一指定日期范围内或者月份的行权指派信息。例如：

图9-6-5


九、股票期权交易
9.7 参数设置

点击左侧菜单列表中的参数设置，可对交易功能参数进行设定。

1. 公共常规

图9-7-1

<1>普通下单无需确认：勾上时，在不使用持仓框上方的快捷平仓按钮下买卖开平委托单时，不弹出确认对话框而直接下单。
<2>快捷下单无需确认：勾上时，使用持仓框上方的快捷平仓 按钮下单时，不弹出确认对话框而直接下单。
<3>撤单无需确认：勾上时，双击当日委托列表中的可撤销委托时，不弹出确认对话框而直接撤单。
<4>全撤无需确认：勾上时，对当日未成家委托单做全部撤单时，不弹出确认对话框而直接全部撤单。
<5>不合法数据显示：勾上时，下单不合规时（比如委托价超过涨跌停）会弹出提示。
<6>手动下单时，调整 xx 个价位发出委托：勾上时，手动下单时，在其基础上调整指定价位发出委托。
<7>下单后将价格设置为默认价格：勾上时，下单后将交易模块中的价格框的内容设置为默认价格。注：默认价格，为参数设置“期权”页面中的“默认下单价格”设置项。
<8>下单后将数量设置为默认数量（黄金无效）：勾上时，下单后将交易模块中的价格框的内容设置为默认价格。注：默认价格，为参数设置“其它”页面中的“期权”的“默认数量”设置项。
<9>启用行情界面点价下单：勾上时，可在行情界面单击五档委托行情下单。
<10>在用户没有作出任何操作XX分钟后锁住交易界面（条件单在锁屏后仍然生效）：设置自动锁屏前的操作空闲时间，单位分钟；交易系统内设定的条件单，包括设置有止损止盈条件的持仓，在锁屏期间仍旧会触发。
<11在走势与K线图上显示持仓线（必须重启系统才能生效！）（证券无效）：勾上时，会在期权分时图与K线图上显示持仓线。
<12>委托与成交回报浮窗提示：勾上时，委托后系统界面右下角会有委托信息和成交信息的浮动窗口。

图9-7-2

<13>委托成交时，发出XX提示音：勾上时，委托成交时，会播放选定的音频文件。
<14>在走势图上显示条件单（必须重启系统才能生效！）：勾上时，会在走势图上显示已设置的条件单。设置勾选去掉或选上时，必须重新启动客户端才能让设置修改生效。

2. 期权常规

图9-7-3

<1>单笔上限xx：单笔委托数量限制不超过指定数量。
<2>平仓后恢复为开仓状态：发出委托后，交易模块的操作自动切换回“开仓”。
<3>平仓数量超过可用时自动撤消已有平仓委托：勾上时执行此设置。
<4>快捷平仓时使用xx价调整xx个价位下单：快捷平仓时可使用指定价(对手价、最新价、挂单价、涨停价、跌停价)调整可选价位。
<5>默认下单价格xx：下单时使用的指定默认价(对手价、最新价、挂单价、涨停价、跌停价)。
<6>严重价外提醒：XX大于XX时提示：严重价外合约开仓提醒的条件，可设置根据合约的虚值度或者溢价率大于多少百分比作为条件。
<7>当下单合约在XX天内到期时提示：临近到期合约提示的条件，填写的整数为合约临近到期的天数。
<8、9、10、11>快捷买卖按钮设置：可选择超一至超五、挂一至挂五价。
<12>卖出平仓所得无法覆盖交易成本时发出提醒：勾选时，当卖出平仓所得小于交易成本时，系统会弹出提醒框。
<13>查可开时，显示按资金上限的可开数量。（否则显示但比委托上限）：勾上时，查可开，会显示可用资金实际可开仓的数量，不勾时，按照交易所规定的单笔开仓限额制度，显示可开仓的数量。
<14>下单面板价格和数量位置对调：勾选时，可对下单面板中的价格和数量的位置进行对调。
<15>持仓报表中，显示持仓数量为0的数据：勾选时，持仓列表中显示持仓为0的合约数据，未勾选时过滤持仓为0的合约数据。

3. 自动追价

图9-7-4

<1>自动追价时，使用xx价调整xx个价位下单：自动追价时可使用指定价(对手价、最新价、挂单价、涨停价、跌停价)调整可选价位。
<2>自动追价时间间隔xx，最多重复xx次，未完成追价则自动撤单：追价间隔的秒数，以及最多重复的次数；未完成追价则自动撤单勾上时则按此执行。
<3>手动下单时启用自动追价（连续交易状态下有效）：勾上时，且合约交易状态是“连续交易”时，下单时才会启动自动追价，以上<1>、<2>项设置内容才会生效。

4. 自动拆单

图9-7-5

<1>xx随机拆单：
I、勾选时，系统会启用随机拆单。
II、如果下单张数大于xx张时，以最少xx张，最多xx张随机拆分，并以间隔XX秒的频率发出指令：在下单张数大于xx张时，自动将单笔委托按设置的介于“最少”和“最多”之间（含“最少”和“最多”）的数量，分拆成若干笔委托，拆分时每笔委托下单发起的间隔时间按指定的间隔。
注：一般情况下，如客户端没有特殊处理，两单之间下单间隔，允许的最小间隔为0.2秒。
<2>xx固定拆单：
I、勾选时，系统会启用固定拆单。
II、如果下单张数大于xx张时，以每次xx张，间隔XX秒的频率发出指令：在下单张数大于xx张时，自动将单笔委托按设置的每次数量分拆成若干笔委托，拆分时每笔委托下单发起的间隔时间按指定的间隔。
注：一般情况下，如客户端没有特殊处理，两单之间下单间隔，允许的最小间隔为0.2秒。

5. 其他

图9-7-6

可设置期权的默认数量（默认下单数量）、变动量（微调委托价格时的最小变动量）。
双击某种类，弹出修改设置框，可对这些默认设置项进行修改。

图9-7-7

点击“恢复默认”按钮，可将所有种类的默认项恢复为系统设置。


九、股票期权交易
9.8 银衍转账

点击左侧菜单列表中的“银衍转账”可查询银行资金，并进行资金的转入、转出，以及查询转帐记录明细。

图9-8-1

图9-8-2

图9-8-3


九、股票期权交易
9.9 修改密码

可分别修改交易交易、资金密码（部分柜台支持修改通讯密码）。

图9-9-1


十、普通证券交易
10.1 登录交易系统

1. 交易入口一

在汇点财富系统界面快速功能按钮的【交易】下拉框中选择【普通证券交易】，即可调出股票期权登录界面：

图10-1-1

在交易站点列表中选择对应的交易后台，并选择账号类别，输入客户号或资金账号、交易密码（个别券商要求验证通讯密码），然后点击【交易登录】。
提示：
<1>输入客户号后，如需避免以后登录时的重复输入可将“记住客户账号”选项打勾。
<2>输入交易密码时，为防止恶意软件盗取密码，请点击 [image] 输入，小键盘支持字符输入。
<3>一旦点击【交易登录】按钮，表明已了解并接受了免责条款。
<4>点击【交易登录】按钮后，进入交易界面前，如出现信息提示确认框，仔细阅读并知晓信息后，可点击【确认】按钮。

2. 交易入口二

点击股票期权合约的信息窗口下方的【快鼠】标签，再点击窗口中显示的【证券登录】按钮，也会调出证券交易系统登录界面。登录后，会在信息窗口出现快鼠下单界面。

图10-1-3


十、普通证券交易
10.2 交易界面

1.界面

成功登录证券交易系统后，将出现以下的界面，界面下方白色区域为交易界面。

图10-2-1

<1>点击【关闭】按钮 可退出交易系统。
<2>点击【浮出】按钮 可使交易窗口浮出显示，如下图：

图10-2-2

提示：交易窗口浮出显示时，在标题栏上按住鼠标左键拖动，可移动交易窗口；在边框上按住鼠标左键，光标会变成上下或左右箭头形状，拖动可调整交易窗口大小。
<3>点击“最小化”按钮可隐藏交易窗口，需调出时可点击右上方【交易】下拉框中的【普通证券交易】项即可。
<4>点击 “锁定”按钮可锁定交易窗口，锁定时交易是处于登录状态的，锁定后需先输入交易密码才能再进行操作。
<5>点击 “刷新”按钮可刷新当前信息窗口列表。
<6>交易窗口右上方用红色文字标示交易环境类别。
<7>证券代码输入框右边标示了证券名称。

2.普通买入

步骤如下：

<1> 选择股票

a.在行情窗口的报价画面中选择相应的股票，或在分时图、K线图中切换到相应的股票，交易界面的股票输入框中会自动关联对应的股票。
b.手动点击股票输入框，输入股票代码，如代码为510050的股票代码，在股票代码框输入510050即可。

图10-2-3

<2> 输入价格

a.可删除价格输入框中已有的价格后，输入相应的指定价。
b.双击价格输入框，光标选中价格后，直接输入价格。

图10-2-4

c.点击价格输入框后面的 按钮(向上增加，向下减少)，在对手价格的基础上调整价格。

选择委托五档行情
点击右方五档行情上的任意价格，委托价格会立刻变动。

图10-2-5

<3> 选择数量

a. 点击数量输入框后面的 按钮(向上增加，向下减少)。
b. 直接输入相应的数量。
c. 快捷选择数量，分为：约30%，约50%，约70%。
提示：查看最大可买，可查询当前资金情况下针对当前股票的最大可买数量，点击“全部”按钮则是选择买入全部数量。

3.普通卖出

步骤如下：

<1> 选择股票

a.在行情窗口的报价画面中选择相应的股票，或在分时图、K线图中切换到相应的股票，交易界面的股票输入框中会自动关联对应的股票。
b.手动点击股票输入框，输入股票代码，如代码为510050的股票代码，在股票代码框输入510050即可。

图10-2-6

<2> 输入价格

a. 可删除价格输入框中已有的价格，或者双击价格输入框、已有价格被光标选中后，直接输入相应的指定价。
b.点击价格输入框后面的 按钮(向上增加，向下减少)，在对手价格的基础上调整价格。

选择委托五档行情
点击右方五档行情上的任意价格，委托价格会立刻变动。

图10-2-7

<3> 选择数量

a. 点击数量输入框后面的 按钮(向上增加，向下减少)。
b. 直接输入相应的数量。
c. 快捷选择数量，分为：约30%，约50%，约70%。
提示：查看最大可卖，可查询当前股票的最大持仓数量，点击“全部”按钮则是选择卖出全部数量。

4.市价买入

步骤如下：

<1> 选择股票

a.在行情窗口的报价画面中选择相应的股票，或在分时图、K线图中切换到相应的股票，交易界面的股票输入框中会自动关联对应的股票。
b.手动点击股票输入框，输入股票代码，如代码为510050的股票代码，在股票代码框输入510050即可。

图10-2-8

<2> 报价方式

1.上海市价委托类别有：最优五档立即成交剩余撤单、最优五档立即成交剩余转限。
2.深圳市价委托类别有：对方最优价格、本方最优价格、立即成交剩余撤单、市价FOK、最优五档立即成交剩余撤单；。

图10-2-9

<3> 选择数量

a. 点击数量输入框后面的 按钮(向上增加，向下减少)。
b. 直接输入相应的数量。
c. 快捷选择数量，分为：约30%，约50%，约70%。
提示：查看最大可买，可查询当前资金情况下针对当前股票的最大可买数量，点击“全部”按钮则是选择买入全部数量。

5.市价卖出

步骤如下：

<1> 选择股票

a.在行情窗口的报价画面中选择相应的股票，或在分时图、K线图中切换到相应的股票，交易界面的股票输入框中会自动关联对应的股票。
b.手动点击股票输入框，输入股票代码，如代码为159901的股票代码，在股票代码框输入159901即可。

图10-2-10

<2> 报价方式

报价方式分为上海市场和深圳市场

1.上海市价委托类别有：最优五档立即成交剩余撤单、最优五档立即成交剩余转限。
2.深圳市价委托类别有：对方最优价格、本方最优价格、立即成交剩余撤单、市价FOK、最优五档立即成交剩余撤单。

<3> 选择数量

a. 点击数量输入框后面的 按钮(向上增加，向下减少)。
b. 直接输入相应的数量。
c. 快捷选择数量，分为：约30%，约50%，约70%。
提示：查看最大可卖，可查询当前股票的最大持仓数量，点击“全部”按钮则是选择卖出全部数量。

6.快捷卖出

在“持仓”列表上方，有一排快捷卖出的按钮，选择持仓中需要卖出的股票，直接点击卖出相应百分比的按钮，可以按照设置的委托价格（参数设置-证券-默认下单价格）快捷卖出。

图10-2-11

下单在执行的过程中，可能因遇到下单失败、撤单失败、没有买卖盘（涨停或跌停）、交易所收市等异常状况而结束。如遇此情况，请仔细查看错误提示。


十、普通证券交易
10.3 撤单

将当日委托列表左侧边的“可撤/委托”竖条状外框，置为“可撤”状态，选中未成交的可撤委托单，右键点击“撤单”按钮，或者直接双击可撤委托单。

图10-3-1

撤单前，如跳出提示信息，确认是否要撤销委托，点击“是”，即可发出撤单委托。

图10-3-2


十、普通证券交易
10.4 快鼠下单

在信息窗口的快鼠交易界面上，也可进行股票的点价和扫单操作。

1.买卖切换

界面上有四个按钮 ，用于切换买卖类型：买入，卖出，融资买入，融券卖出，红（买）或绿（卖）。当前帐户是证券时，融资买入与融券卖出按钮不可选。

图10-4-1

2.虚拟价

在快鼠界面的五档挂单的买一价、卖一价之间，显示有一个价格，称之为：虚拟价。

<1>在“买”状态时，虚拟价为买一价+一个价位；
<2>在“卖”状态时，虚拟价为卖一价+一个价位；
<3>如果买一与卖一差价只有一个价位时，虚拟价则不显示。
虚拟价可直接用作点价模式或者扫单模式时的委托价。

图10-4-2

3.点价模式

点价是指的在快鼠下单界面上双击某一五档挂单价时，以该价格下单。

下单数量则是买入数量（选择“买入”按钮或者“融资买入”按钮时）或卖出数量（选择“卖出”按钮或者“融券卖出”按钮时）输入框的值。
选择“点价”模式时，界面上的挂单量的颜色有区别：能马上成交的价格边上的委量背景为深红色（买）或深绿色（卖），不能成交的为淡红色（买）或淡绿色（卖）。如图所示。

图10-4-4

委托数量

（1）查最大可买卖

四个按钮切换时，会自动做一次最大可买或者最大可卖数量的查询。查询框是“最大可买”或者“最大可卖”，根据按钮是买入还是卖出来自动切换。数量单位跟着品种自动切换。

图10-4-6

当框为最大可买时，鼠标移到框上时，浮出窗口显示以哪个价格查的最大可买。

图10-4-8

（2）委托数量的快捷输入

委托数量有三个固定比例的按钮、一个下拉按钮，下拉框中可以选择多种比例。
 点击四个比例按钮后，直接按比例以100取整填入下单数量编辑框。

图10-4-9

注：数量单位跟着品种来，如国债利率转债，上海的单位“手”，深圳的单位是“张”。

（3）五档挂单

鼠标移动到五档挂单量上，右边的“挂单”字段上会自动显示买入数量或卖出数量。

图10-4-10

委托价格

鼠标移动到五档挂单量上，同时在系统红框中的五档挂单价，就是点价的委托价。

点价下单

对鼠标选中的该行，做双击操作，就会发出相应的下单委托。

图10-4-11

4.扫单模式

扫单是指将“系统L形红框”选定的对手方的五档挂单，以选定的价格，促成立即成交。

选择“扫单”模式时，界面上的挂单量的颜色有区别：能马上成交的价格边上的委量背景为深红色（买）或深绿色（卖），不能成交的为白色。如图所示。

图10-4-12

委托数量

选择扫单模式时，鼠标移动到五档挂单量上，“系统L形红框”会把要扫的单框起来，右边的“挂单”字段上会自动显示扫单的买入数量（选择“买入”按钮或者“融资买入”按钮时）或卖出数量（选择“卖出”按钮或者“融券卖出”按钮时）。同时，上面买入数量框或卖出数量框中的数量，会自动填写为这一数字。

图10-4-14

委托价格

鼠标移动到五档挂单量上，在同一水平行的五档挂单价，就是扫单的委托价。

点价下单

对鼠标选中的该行，做双击操作，就会发出相应的下单委托。

5.查看未成交

用点价模式或者扫单模式下单后，当前品种当日的每笔未成交单的委托数量（可撤数量），会在对应的委托价格后的“挂单”列中显示（红色为买；绿色为卖）。
在“挂单”列的最上面和最下面的格子内，分别显示“卖出的未成交总量”（卖挂单总量，绿色）和“买入的未成交总量”（买挂单总量，红色）。

6.撤单

点击“挂单”列未成交数量后面的“关闭”按钮 ，会对该委托数量的委托单做撤单。
在“挂单”列的最上面和最下面的格子内，分别显示“卖出的未成交总量”（卖挂单总量，绿色）和“买入的未成交总量”（买挂单总量，红色）。

图10-4-15

7.拖动改价

用鼠标按住“挂单”列未成交数量，拖动到其它五档挂单价所在行，可以“改单”：撤销被拖动前的这笔委托，重新以拖动后的价格、数量，按同一买卖方向委托。

图10-4-16

拖动后的“改单”提示框如下

图10-4-17

8.刷新

点击快鼠界面上的“刷新” 按钮，可以对当日委托、当日成交、持仓进行刷新。

图10-4-18


十、普通证券交易
10.5 点价下单

1. 交易入口一

在五档挂单行情画面，单击价格会弹出买入和卖出按钮，可以进行买入或卖出的快捷操作。

图10-5-1


十、普通证券交易
10.6 查询

点击左侧菜单列表中的“查询”，可查询证券账户的资金情况和历史成交、历史委托等情况。

1.资金股份

可查看当前总资产、可用资金、可取资金、股票市值等资金使用情况。

图10-6-1

2.当日委托

当日委托列表，可通过以下2个界面查看：

<1>左侧菜单列表“查询”的“当日委托”模块的“委托/可撤”列表。

图10-6-2

<2>买入、卖出、市价买入、市价卖出时，委托界面上的“委托/可撤”列表。

图10-6-3

将“委托/可撤”竖条状外框，置为“委托”状态，可查看当日全部委托列表。将“可撤/委托”竖条状外框，置为“可撤”状态，可查看当日委托但未成交（允许撤单）列表。

图10-6-4

图10-6-5

3.当日成交

点击左侧菜单列表中的“当日成交”模块，可查看当日委托且已成交列表。

图10-6-6

分别点击上方的三个“**汇总”按钮，可分别按成交明细、委托买卖类别、股票品种汇总显示。

图10-6-7

4.历史成交

可查询某一指定历史时期内的历史成交情况。

图10-6-8

5.历史委托

可查询某一指定历史时期内的委托下单信息。

图10-6-9

6.资金明细

可查询某一指定时期内的资金明细信息。

图10-6-10


十、普通证券交易
10.7 参数设置

点击左侧菜单列表中的参数设置，可对交易功能参数进行设定。

1.公共常规

设置项说明，同9.7“股票期权交易-参数设置-公共常规”章节。

2.证券常规

图10-7-1

<1>默认下单价格xx：下单时使用的指定默认价(对手价、最新价、挂单价、涨停价、跌停价)。
<2>单笔上限：下单时单笔委托的最大数量。
<3>快捷平仓时使用xx价并调整xx个价位下单：快捷平仓时可使用指定价(对手价、最新价、挂单价、涨停价、跌停价)调整可选价位。

3.自动追价

图10-7-2

<1>自动追价时，使用xx价并调整xx个价位下单：自动追价时可使用指定价(对手价、最新价、挂单价、涨停价、跌停价)调整可选价位。
<2>自动追价时间间隔xx，最多重复xx次，未完成追价则自动撤单：追价间隔的秒数，以及最多重复的次数；未完成追价则自动撤单勾上时则按此执行。
<3>手动下单时启用自动追价。（连续交易状态下有效）：勾上时，且品种交易状态是“连续交易”时，下单时才会启动自动追价，以上<1>、<2>项设置内容才会生效。

4.其它

图10-7-3

可设置证券（股票、基金、债券）的默认下单数量、最小变动量、是否启用。
双击某种类，弹出修改设置框，可对参数进行修改。

图10-7-4

点击“其它”设置界面左下角的“恢复默认” 按钮，可将所有种类的设置参数，恢复为系统默认设置。


十一、条件单和止损止盈
11.1 条件单

点击期权交易左侧功能菜单列表中的“条件单”，可设置条件单。

图11-1-1

1. 设置条件单

点击“新建”按钮，弹出“条件单设置”对话框，条件单委托价格默认按“对手价”，委托数量默认为1手，如需修改委托价格或委托数量，需使用“高级” 按钮。

图11-1-2

1. 合约选择：选择完毕后显示该合约代码，右边显示该合约的详细信息。
2. 条件选择：条件一共分为4种，分别为价格条件单、合约持仓量条件单、时间条件单、预埋单条件单。
 价格条件单：首先选择“期权合约”或“期权标的”；然后选择采用“最新价”或“对手价”或“挂单价”；再选择连续多少笔成交，并“大于等于”或“小于等于”；最后录入价格即可。
下图举例： 当选择期权合约的最新价连续5笔成交大于等于0.3620时，条件单即发起委托。

图11-1-3

 合约持仓量条件单：首选选择期权合约持仓量“大于等于”或“小于等于”，再录入价格即可
 时间条件单：选择一个固定时间
 预埋单：选择合约、买卖方向、开平仓方向后，在条件单列表中可手动下单。
3. 买卖方向：买入或卖出
4. 开 平 仓：选择开仓或平仓
5. 是否备兑
6. 高级选项：
 委托价格：可选择“最新价”、“对手价”、“挂单价”、“涨停价”、“跌停价”或“固定价格”
 委托数量：可自定义数量
 自动追价：可启用自动追价功能，使用“最新价”、“对手价”、“挂单价”、“涨停价”、“跌停价”调整某价位下单；可设置追价间隔时间；可设置未完成追价自动撤单

图11-1-4

2. 条件单管理

条件单列表中显示已建立的条件单或预埋单，列表信息包括状态、合约代码、合约名称、条件单类型、触发条件、开或平仓、买卖方向、委托价格、委托数量、追价描述、是否备兑。
列表上方有相关的操作按钮：
 新建：新建条件单
 启动/暂停：点击该键，即可切换被选中列表合约的条件单“启动”或“暂停”状态。
列表中条件单启动时，状态显示为： 。暂停时，状态显示为： 。
 修改：修改列表中的条件单
 删除：删除列表中的条件单
 立即下单：选中某合约点击“立即下单”，弹出下单提示后并确认委托下单
注意 ：条件单新建完成后，默认为“运行中” 状态；

图11-1-5

3. 已触发条件单

已触发条件单列表中可查询到已触发合约的信息，包括触发时间、合约代码、合约名称、条件单类型、触发条件、触发方式、开或平仓、买卖方向、委托价格、委托数量、追价描述、是否备兑。
“全部删除”按钮可删除已触发条件单的所有明细；
“重新启用”按钮可对已触发的条件单再次新建一张同样的条件单；

图11-1-6

4. 条件单确认

当交易系统退出后再次登入时，如有上次未执行完成的条件单，系统会弹出“条件单列表”确认单，可按不同条件选择，分别为：“删除”，“全部删除”，“确定”。

图11-1-7

 删除：删除选中的条件单；
 全部删除：删除全部条件单；
 确认：保留退出前的所有条件单。
需要注意的是：保留后的条件单状态均为“暂停”状态，需要手动启用（见下图）。

图11-1-8

5. 条件单展示

5.0版本起，增加了在分时走势图上展现条件单的功能。

图11-1-9

点击某一代表条件单的圆点，弹出触发条件，点击“修改”标签，可以修改此条件单。

图11-1-10


十一、条件单和止损止盈
11.2 止损止盈

1. 预设止损止盈

在交易模块中选定合约后，点击自动止损、自动止盈【设置】按钮 ，或者在“闪电精灵”界面的“闪电下单”模式下，上点击自动止损、自动止盈【设置】按钮 ，可在弹出的预设止损止盈对话框中，预先设置当前合约的自动止损止盈条件。
设置完成并开仓成交后，该笔持仓会自动赋予开仓前设置的止损止盈条件。

2. 持仓止损止盈

合笔持仓：在“交易”或“持仓”模块的“持仓/分笔”列表中，将“持仓/分笔”竖条状按钮置为“持仓”状态，先选中某一合约，然后点击列表上方的【止损止盈】按钮 ，可对某一合约的所有数量的持仓设置止损止盈条件。

分笔持仓：在“交易”或“持仓”模块的“持仓/分笔”列表中，将“分笔/持仓”竖条状按钮置为“分笔”状态，先选中某一合约，然后点击列表上方的【止损止盈】按钮 ，可对该合约的该笔数量的持仓设置止损止盈条件。

点击止损止盈后弹出提示框，点击“是”。

图11-2-1

在[设置止损止盈]对话框，可设置“止损止盈”条件：

图11-2-2

提示：点击下单面板上的预设止损止盈的【设置】按钮 ，弹出的设置框名称为[预设止损止盈] 。
设置说明：
一、 相对价位止损:
A. 当价格向不利方向发展，距离开仓价XX%后自动止损；
以做多举例： 某合约开仓价：100 ，设置10%自动止损，当最新价小于90则触发自动止损策略；
B. 当价格向不利方向发展，距离开仓价或最优价XX%后自动止损，止损价随最新价向有利方向浮动，最小变动步长为XX%。
以做多举例： 某合约开仓价：100 ，当向不利方向发展，设置距离开仓价或最优价50%自动止损，最小变动步长10%的策略；
当最新价上涨为160时，浮动止损价为110；当最新价上涨为156时，浮动止损价为110；当最新价上涨为200时，浮动止损价为150；当最新价下跌到150以下，自动止损；
二、 相对价格止盈
A. 当价格向有利方向发展，超过开仓价XX%后自动止盈；
以做多举例： 某合约开仓价：100 ，设置10%自动止盈，当最新价高于110则触发自动止盈策略；
B. 当价格向有利方向发展，超过开仓价XX%后触发浮动止盈策略，当价格从最优价回调XX%后自动止盈平仓；
以做多举例： 某合约开仓价：100，设置超过20%触发浮动止盈，当从最优价回调10%自动止盈；
当最新价高于120时，触发止盈策略；当最高价到达200后，最新价低于180时，自动止盈。
三、 绝对价格止损、止盈（触发后自动全部取消），说明如下:
A、对于做多持仓，当价格（指最新价）小于等于某绝对价格时能触发自动止损，或者最新价大于等于某绝对价格时能触发自动止盈。
B、对于做空持仓，当价格（指最新价）大于等于某绝对价格时能触发自动止损，或者最新价小于等于某绝对价格时能触发自动止盈。
注意：
<1>止损止盈设置对话框打开时，之前所设置的止损止盈即使条件达到也不会触发。
<2>止损止盈由汇点财富在用户本机实现，如遇网络断开或软件被关闭则失效。
<3>用户本机若设置有止损止盈，在登录交易系统时会有确认提示。
<4>登录交易系统时请确认止损止盈设置，如跳空开盘导致止损触发可能造成损失。
<5>止损或止盈触发后，平仓任务在执行的过程中，可能因遇到下单失败、撤单失败、没有买卖盘（涨停或跌停）、交易所收市等异常状况而结束。如遇此情况，请仔细查看错误提示。
<6>止损止盈如果在集合竞价时触发，自动转为开盘触发，此功能始终开启，该开盘触发保存在本地。

3. 修改止损止盈

<1>在交易模块中选定合约预设止损止盈条件后，需再次修改，可再点击止损止盈【设置】按钮，对所设置的止损止盈条件进行修改，修改后点击“确定”即可。
<2>对已设置了止损止盈条件的现有持仓，在持仓列表中选中该持仓，点击【止损止盈】按钮，即可对所设置的止损止盈条件进行修改，修改后点击“确定”即可。

4. 止损止盈参数设置

图11-2-3

止损：
<1>当xx价连续 xx 笔，达到或超过指定价位时，触发止损：止损触发时机设置。
<2>止损时，按照 YY 价止损调整xx个价位发出委托：止损触发时的委托价设置。
止盈：
<3>当xx价连续 xx 笔，达到或超过指定价位时，触发止盈：止盈触发时机设置。
<4>止盈时，按照 YY 价止盈调整xx个价位发出委托：止盈触发时的委托价设置。
<5>启动自动追价（连续交易状态下有效）：止损止盈触发的平仓委托时，是否启动自动追价的设置，勾选时则启用。
<6>止损止盈当日有效/永久有效：止损止盈单默认有效期，是当日还是永久。
注：xx价可以选择：对手价、最新价、挂单价。
YY价可以选择：对手价、最新价、挂单价、涨停价、跌停价。
提示：
<1>上述<2>、<4>项中调整的单位是“价位”，即每个合约的最小变动价格。例如50ETF期权合约为0.0001。
<2>止损、止盈的触发时机，建议设置为“当最新价连续2笔”。当止损、止盈触发时机中设置的笔数大于1时，可防止止损、止盈被偶尔的、不可持续的价格触发。
<3>上述<6>项中有效期：可选择当日或永久。当日有效是指一个交易日内有效，对于没有夜盘的合约是从设置到当天下午收盘有效，对于有夜盘交易的黄金白银合约，一个交易日是指从前一工作日晚上九点至第二日下午三点。当日有效的止损止盈如未触发，在下个交易日用户登录交易系统时会被自动删除。永久有效是指该止损止盈触发前永久有效，不会自动删除，再次登录时会有条件单确认。
<4>上述<6>项中止损止盈有效期：软件为持仓添加的止损止盈默认有效期也受该参数控制。
<5>如果用户对某一品种设置了自动止损止盈，则当用户持有了相应品种合约后，软件会按照已设置的自动止损止盈跟踪价格，而此时，用户如果进行了条件单的设置，则依据先到的条件为准。


十二、策略保证金
12.1 上海策略保证金

上海策略保证金菜单下共包含四个功能，【构建组合】、【解除组合】、【组合委托】、【策略说明】。

1. 构建组合

点击菜单后默认进入【构建组合】目录下，可构建的策略共有六种“跨式空头策略”、“宽跨式空头策略”、“认购牛市价差策略”、“认购熊市价差策略”、“认沽牛市价差策略”、“认沽熊市价差策略”，选择其中一条策略后，在下方的列表中可以列出该策略的所有组合方式，如下图：

图12-1-1

双击策略列表弹出构建该组合所需的信息：

图12-1-2

点击确定按钮后可以发出构建组合的委托。委托记录可以在【组合委托】标签中查看。

2. 解除组合

点击【解除组合】标签可以查看到已构建的组合策略，包括“组合编号”，“组合策略名称”，“组合持仓数量”，“合约名称”，“已占用保证金”，“组合拆分后保证金”等信息。

图12-1-3

双击策略列表，可发出解除组合委托命令并弹出确认窗口：

图12-1-4

点击确认按钮后即可发出解除委托的命令，委托记录可在【组合委托】标签中查看。
注：持仓列表中的“组合拆分后保证金”和解除组合界面的“预估补缴保证金”和“预估资金缺口”为恒生柜台所特有。

3. 组合委托

点击【组合委托】标签可查看构建组合，解除组合的委托记录，包括：“委托时间”，“委托号”，“组合策略代码”，“组合策略名称”，“委托状态”，“组合方向”，“委托数量”，“合约数量”，“组合编号”等信息：

图12-1-5

4. 策略说明

点击【策略说明】标签可进入查看策略的帮助信息：

图12-1-6


十二、策略保证金
12.2 深圳策略保证金

深圳策略保证金菜单下共包含四个功能，【构建组合】、【解除组合】、【组合委托】、【策略说明】。

1. 构建组合

点击菜单后默认进入【构建组合】目录下，可构建的策略共有六种“跨式空头策略”、“宽跨式空头策略”、“认购牛市价差策略”、“认购熊市价差策略”、“认沽牛市价差策略”、“认沽熊市价差策略”，选择其中一条策略后，在下方的列表中可以列出该策略的所有组合方式，如下图：

图12-2-1

2. 解除组合

点击【解除组合】标签可以查看到已构建的组合策略，包括“组合编号”，“组合策略名称”，“组合持仓数量”，“合约名称”，“已占用保证金”等信息。

图12-2-2

双击策略列表，可发出解除组合委托命令并弹出确认窗口：

图12-2-3

点击确认按钮后即可发出解除委托的命令，委托记录可在【组合委托】标签中查看。
注：持仓列表中的“组合拆分后保证金”和解除组合界面的“预估补缴保证金”和“预估资金缺口”为恒生柜台所特有。

3. 组合委托

点击【组合委托】标签可查看构建组合，解除组合的委托记录，包括：“委托时间”，“委托号”，“组合策略代码”，“组合策略名称”，“委托状态”，“组合方向”，“委托数量”，“合约数量”，“组合编号”等信息：

图12-2-4

4. 策略说明

点击【策略说明】标签可进入查看策略的帮助信息：

图12-2-5


十二、策略保证金
12.3 普通备兑互转

点击菜单普通备兑互转，可查看到沪深两市的认购期权的卖出持仓列表，其中展示了：“市场名称”，“代码”“名称”，“类别”，“备兑属性”，“持仓”，“可用”等。

图12-3-1

1. 普通转备兑

选择其中一条非备兑合约，可以点击【普通转备兑】按钮，由非备兑合约转换为备兑合约，并节省保证金。

图12-3-2

点击确定按钮即可发出普通转备兑合约的委托，委托记录可在互转委托列表中查看。
注：沪深两市的合约都支持普通转备兑功能，沪市需要先锁定标的合约后才能转换，深市不需要锁定标的，有标的持仓就可以直接转换。

2. 备兑转普通

选择其中的一条备兑合约，点击【备兑转普通】按钮，可以把该合约从备兑属性转换为非备兑属性，且增加保证金减少风险度。

图12-3-3

点击确定按钮即可发出备兑转普通合约的委托，委托记录可在互转委托列表中查看。
注：只有深交所的合约支持备兑转普通的策略，上交所合约不支持该功能。

3. 互转委托

在互转委托列表中可查看到当日普通备兑互转委托的记录。

图12-3-4


十二、策略保证金
12.4 历史委托

选择开始日期和结束日期后，点击查询按钮即可查询交易所组合的历史委托记录。可展示发生日期，发生时间，委托号，委托状态，市场名称，组合代码，组合名称，组合方向，组合数量等。

图12-4-1


十三、行权
13.1 普通行权

在“行权-普通行权”模块中，可在行权日当天9:25-11:30和13:00-15:30，对持有期权权力仓（买开的期权持仓）做行权申报。
在持仓中双击合约，系统会自动查询合约的可行权数量。也可点价“查询”按钮，对当前合约的可行权数量进行重新查询。
行权日买入的期权，当日可以行权。行权可多次申报，行权数量累计计算。
行权委托后也可通过“撤单”来撤消委托。

图13-1-1


十三、行权
13.2 上海合并行权

在“行权-合并行权”模块中，可在行权日当天对符合合并行权条件的合约做合并行权申报。
在可行权持仓列表中双击合约选择合并行权的一腿合约，在另一腿合约中通过下拉框选择合适的可行权合约：

图13-2-1

选择合约后，在数量的右边会展示出可行权数量，可行权数量的范围内可点击行权按钮发出行权委托：

图13-2-2

在行权的时间内，可对已发出的行权委托点击撤单或者全部撤单的按钮，对已发出的委托进行撤销。

图13-2-3


十三、行权
13.3 深圳合并行权

在“行权-合并行权”模块中，可在行权日当天对符合合并行权条件的合约做合并行权申报。
在可行权持仓列表中双击合约选择合并行权的一腿合约，在另一腿合约中通过下拉框选择合适的可行权合约：

图13-3-1

选择合约后，在数量的右边会展示出可行权数量，可行权数量的范围内可点击行权按钮发出行权委托：

图13-3-2

在行权的时间内，可对已发出的行权委托点击撤单或者全部撤单的按钮，对已发出的委托进行撤销。

图13-3-3


十四、其他功能
14.1 公式管理器

利用【公式管理器】，可自定义技术指标公式、条件选股公式、交易策略公式和五彩K线公式，用自定义指标来分析历史数据。

点击【工具栏】中 [image] ，即可打开【公式管理器】进行公式的新增、修改、删除、导入导出以及函数管理。

图14-1-2


十四、其他功能
14.2 预警系统

可以给期权合约同时设置多个自动预警条件和报警时发出的声音，其中某一个条件达到即会报警。

调用【预警】功能，可以选择【弹窗工具】-【预警设置】

图14-2-1

然后在此对话框中点击【设置】，可以在弹出的对话框中添加、编辑、移除、清空预警品种，以及开启/关闭预警。

图14-2-2

若需要添加预警，点击【添加预警】按钮，选择被监控合约：

图14-2-3

在【预警条件设定】对话框中设置被监控品种的预警条件。

图14-2-4

点击确定后，预警品种就被添加到预警列表中。

图14-2-5


十四、其他功能
14.3 编辑表头

市场行情报价表上的表头和栏目可进行编辑。

图14-3-1

1.编辑表头

右击各类行情报价表型页面的表头区域，可以对表头进行添加或删除。

图14-3-2

2.编辑栏目

右击表头区域，可对行情报价表中的栏目进行调整。

图14-3-3


十四、其他功能
14.4 系统设置

点击【系统】－【设置】—【个性设置】，可对系统界面风格及操作方式进行个性化设置。例如，可以调整系统界面：

外框（工具栏位置、起始页、指标显示栏位置）

图14-4-1

报价（报价页面的栏目布局及颜色字体、设置系统栏目、以及设置快捷键和转换周期）。

图14-4-2

ctrl+a 隐藏汇点软件 在【系统】-【设置】-【个性设置】的“操作”-“快捷键”界面上，新增“老板键”快捷键。当客户端在前端显示的时候，按ctrl+a，客户端界面及任务栏上的图标会被隐藏（消失看不见）。

图14-4-3


十四、其他功能
14.5 数据下载

点击【系统】－【工具】—【数据下载】功能下载数据，可供脱机浏览和盘后分析所用。可选择不同品种的不同数据类型进行下载。

图14-5-1


十四、其他功能
14.6 特色选股

系统提供了【快捷选股】、【专家模块】和【条件筛选】三种选股方式，可满足用户不同的要求，帮助筛选出合适的股票。 

点击【弹窗工具】-【选股工具】

图14-6-1

1.快捷选股

【快捷选股】方式支持从【盘口情况】、【基本面】、【技术指标】、【K线形态】四种角度考虑进行“一键选股”。

图14-6-2

2.专家模块

在【专家模块】选股方式中，可快速勾选并设置条件参数来选股，可支持从【盘口检测】、【技术指标】、【K线形态】这3个角度来选股。

图14-6-3

3.条件筛选

【条件筛选】选股方式中提供了多个指标公式和条件，可组合设置多个指标公式和条件来选股。其中还提供有汇点特色型的指标公式和条件。

图14-6-4


十四、其他功能
14.7 断/联主站

点击【系统】-【设置】-【断开联接】或【联接主站】，可使软件断网或联网运行。如果用户不想连接进入系统，可以选择"断开连接"按钮进入脱机状态，这时所有的数据都来自上次连接时缓存的数据，用户可以在非开市时间来作盘后分析用。（注意：脱机运行下，有些操作所需要的数据可能不足。

图14-7-1


十四、其他功能
14.8 预警系统

快捷调用Windows操作系统的计算器工具，方便用户进行收益分析和估算。

图14-8-1


十五、帮助和服务
15.1 服务

点击【系统】-【帮助】-【服务】按键，您可按照其中任意方式与我们取得联系，获取产品使用或技术上的支持；并可提出您的使用意见和建议，帮助软件的完善升级。

图15-1-1


十五、帮助和服务
15.2 版本升级

当用户在线时，客户端会通过在线升级程序自动将软件升级到最新版本，当升级完成时，会有弹出框提示用户重启客户端。以此确保客户使用的软件为最新版本。

图15-2-1

图15-2-2


十五、帮助和服务
15.3 版本信息

用户可通过【系统】-【帮助】-【关于…】,查看到客户端的当前版本信息。

图15-3-1


欢迎使用汇点期权软件

汇点期权提供完备的期权模拟交易系统，基于实时生产行情，从分析、下单到行权全功能覆盖，便于客户的快速熟悉期权交易规则，提升交易水平。